<!DOCTYPE html>
<html lang="el-gr">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.antibaro.gr/xmlrpc.php">

<title>Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό; &#8211; Αντίβαρο</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Αντίβαρο &raquo; Feed" href="http://www.antibaro.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Αντίβαρο &raquo; Comments Feed" href="http://www.antibaro.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Αντίβαρο &raquo; Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό; Comments Feed" href="http://www.antibaro.gr/article/18506/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.antibaro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpapp-styles-css'  href='http://www.antibaro.gr/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='adsns_css-css'  href='http://www.antibaro.gr/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.antibaro.gr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.antibaro.gr/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.antibaro.gr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.antibaro.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.antibaro.gr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.antibaro.gr/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://www.antibaro.gr/wp-content/themes/merlin/style.css?ver=1.2.3' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.antibaro.gr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.antibaro.gr/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css'  href='http://www.antibaro.gr/wp-content/themes/merlin/css/flexslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.antibaro.gr/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.antibaro.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.antibaro.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.antibaro.gr/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.antibaro.gr/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.antibaro.gr/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.antibaro.gr/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.antibaro.gr/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.antibaro.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/themes/merlin/js/sidebar.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/themes/merlin/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"6000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/themes/merlin/js/slider.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.antibaro.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.antibaro.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.antibaro.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.antibaro.gr/article/18506" />
<link rel='shortlink' href='http://www.antibaro.gr/?p=18506' />
<link rel="alternate" type="application/json+oembed" href="http://www.antibaro.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506" />
<link rel="alternate" type="text/xml+oembed" href="http://www.antibaro.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>
#widget-collapscat-4-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-4-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-4-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-4-top:before {content:'';} 
#widget-collapscat-4-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-4-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-4-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-4-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-4-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-5-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-5-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-5-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-5-top:before {content:'';} 
#widget-collapscat-5-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-5-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-5-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-5-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-5-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="Αντίβαρο">
<meta property="og:type" content="article">
<meta property="og:locale" content="el_GR">
<meta property="og:url" content="http://www.antibaro.gr/article/18506">
<meta property="og:title" content="Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό;">
<meta property="og:description" content="Γράφει ο Μάριος Νοβακόπουλος* Τι ήταν η μεταρρύθμιση; Η Προτεσταντική Μεταρρύθμιση υπήρξε από τα σημαντικότερα κινήματα στη ιστορία της Ευρώπης, με εξαιρετικά μεγάλη επιρροή στη διαμόρφωση του συγχρόνου δυτικού πολιτισμού.  Συμπίπτουσα με τον διανοητικό αναβρασμό της Αναγεννήσεως, την ενίσχυση του συγκεντρωτικού κράτους και την εποχή των μεγάλων εξερευνήσεων, η Διαμαρτύρηση έδωσε οριστικό τέλος τόσο στο κοσμοείδωλο όσο και στο πολιτικό σύστημα&hellip;">
<meta property="og:image" content="https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2018/02/slide_1.jpg?fit=1270%2C902">
<meta property="og:image:width" content="1270">
<meta property="og:image:height" content="902">
<meta property="article:published_time" content="2018-02-18T08:33:38+00:00">
<meta property="article:modified_time" content="2018-02-19T09:10:09+00:00">
<meta property="article:author" content="http://www.antibaro.gr/article/author/mariosnovakopoulos">
<meta property="article:section" content="featured">
<meta property="article:tag" content="Εκκλησία">
<meta property="article:tag" content="Ιστορία: Βυζάντιο">
<meta property="article:tag" content="Μάριος Νοβακόπουλος">
<meta property="article:tag" content="Ορθοδοξία">
<meta property="article:tag" content="Ταυτότητα">
<link rel="icon" href="https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2012/07/cropped-cropped-Antibaro_nea_istoselida2_logotipo14_v5_blue1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2012/07/cropped-cropped-Antibaro_nea_istoselida2_logotipo14_v5_blue1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2012/07/cropped-cropped-Antibaro_nea_istoselida2_logotipo14_v5_blue1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2012/07/cropped-cropped-Antibaro_nea_istoselida2_logotipo14_v5_blue1.jpg?fit=270%2C270" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-5719351408316858";</script>
<script type="text/javascript">
    var analyticsFileTypes = ['pdf'];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-4714835-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-18506 single-format-standard wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
		
			<div id="header-social-icons" class="social-icons-navigation clearfix">

				<ul id="menu-%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%b1" class="social-icons-menu"><li id="menu-item-15102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15102"><a href="http://www.facebook.com/antibaro"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-15103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15103"><a href="http://www.twitter.com/antibaro"><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-15104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15104"><a href="https://www.youtube.com/user/antibaro"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-17053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17053"><a href="http://feeds.feedburner.com/antibaro"><span class="screen-reader-text">RSS</span></a></li>
</ul>			
			</div>
		
				
		
			<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				
				<ul id="menu-%ce%ba%ce%b5%ce%bd%cf%84%cf%81%ce%b9%ce%ba%cf%8c" class="top-navigation-menu"><li id="menu-item-14196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14196"><a href="http://www.antibaro.gr/about">Περί Αντίβαρου</a>
<ul class="sub-menu">
	<li id="menu-item-14188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14188"><a href="http://palio.antibaro.gr/">Αντίβαρο 2001-08</a></li>
	<li id="menu-item-14189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14189"><a href="http://joomla.antibaro.gr/">Αντίβαρο 2008-09</a></li>
	<li id="menu-item-14190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14190"><a href="http://drupal.antibaro.gr/">Αντίβαρο 2010-12</a></li>
	<li id="menu-item-14955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14955"><a href="http://blog.antibaro.gr">Ιστολόγιο (2007-10)</a></li>
	<li id="menu-item-14198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14198"><a href="http://www.antibaro.gr/dialogos">Περί του διαλόγου στο Αντίβαρο</a></li>
	<li id="menu-item-15561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15561"><a href="http://www.antibaro.gr/category/home/library/texts/monthly-newsletter">Μηνιαίο δελτίο</a></li>
</ul>
</li>
<li id="menu-item-14195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14195"><a href="http://www.antibaro.gr/%ce%b1%cf%86%ce%b9%ce%b5%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%b1">Αφιερώματα</a>
<ul class="sub-menu">
	<li id="menu-item-14200" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-14200"><a href="http://www.antibaro.gr/article/1465">Επανάσταση 1821</a>
	<ul class="sub-menu">
		<li id="menu-item-14206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14206"><a href="http://www.antibaro.gr/article/2963">1η Αντίκρουση &#8211; Αγία Λαύρα 25η Μαρτίου</a></li>
		<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14205"><a href="http://www.antibaro.gr/article/3016">2η Αντίκρουση &#8211; Τουρκοκρατία, κρυφό σχολειό</a></li>
		<li id="menu-item-14204" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14204"><a href="http://www.antibaro.gr/article/3123">3η Αντίκρουση &#8211; εξεγέρσεις 1453-1821</a></li>
		<li id="menu-item-14203" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14203"><a href="http://www.antibaro.gr/article/3286">4η Αντίκρουση &#8211; Συμβολή Μοναστηριών στο 1821</a></li>
		<li id="menu-item-14222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14222"><a href="http://www.antibaro.gr/article/4025">«Τα ημαρτημένα»: δέκα άρθρα δεμένα σε ένα αρχείο-βιβλίο</a></li>
		<li id="menu-item-14265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14265"><a href="http://library.antibaro.gr/text/History/1821/biblia/">Βιβλία για το 1821</a></li>
	</ul>
</li>
	<li id="menu-item-14749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14749"><a href="http://www.kryfosxoleio.com">Κρυφό Σχολειό</a>
	<ul class="sub-menu">
		<li id="menu-item-14215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14215"><a href="http://www.antibaro.gr/article/436">Το Κρυφό Σχολειό κι η Ιστορία: Οι πηγές, οι μαρτυρίες, η αλήθεια (2008)</a></li>
		<li id="menu-item-14522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14522"><a href="http://www.antibaro.gr/article/3441">Κρυφό Σχολειό. Το Χρονικό μιας Ιστορίας (2011)</a></li>
		<li id="menu-item-14525" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14525"><a href="http://www.antibaro.gr/article/6577">Νέα κυκλοφορία: Το Κρυφό Σχολειό, Το χρονικό μιας ιστορίας του Γ. Κεκαυμένου (2012)</a></li>
		<li id="menu-item-14202" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14202"><a href="http://www.antibaro.gr/article/6553">Ανατροπή στην «αποδόμηση μύθων». Ο πρόλογος του βιβλίου</a></li>
		<li id="menu-item-14524" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14524"><a href="http://www.antibaro.gr/article/7113">Γ. Καραμπελιάς με Κ. Χολέβα παρουσιάζουν το βιβλίο του Γ. Κεκαυμένου</a></li>
		<li id="menu-item-14263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14263"><a href="http://www.antibaro.gr/article/8298">Παρουσίαση στη Θεσσαλονίκη</a></li>
	</ul>
</li>
	<li id="menu-item-14207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14207"><a href="http://pheidias.antibaro.gr/1940.htm">1940 &#8211; OXI</a></li>
	<li id="menu-item-14208" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-14208"><a href="http://www.antibaro.gr/article/45">Βιβλίο Ιστορίας ΣΤ΄ Δημοτικού</a>
	<ul class="sub-menu">
		<li id="menu-item-14262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14262"><a href="http://palio.antibaro.gr/upografes.php">Επιστολή απόσυρσης 2006/07</a></li>
		<li id="menu-item-14209" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14209"><a href="http://www.antibaro.gr/article/38">Ανασκόπηση των αντιδράσεων</a></li>
	</ul>
</li>
	<li id="menu-item-14210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14210"><a href="http://www.oxistosxedioanan.com">Σχέδιο Ανάν</a></li>
	<li id="menu-item-14216" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14216"><a href="http://www.antibaro.gr/article/15">Αγιολογίες</a></li>
	<li id="menu-item-14218" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14218"><a href="http://www.antibaro.gr/article/6772">Χριστούγεννα και 12ήμερο</a></li>
	<li id="menu-item-15900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15900"><a href="http://www.antibaro.gr/tag/church-state">Σχέσεις Εκκλησίας-Κράτους</a>
	<ul class="sub-menu">
		<li id="menu-item-16114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16114"><a href="http://thriskeftika.antibaro.gr/">Αφιέρωμα &#8211; Θρησκευτικά</a></li>
		<li id="menu-item-15899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15899"><a href="http://www.antibaro.gr/tag/ekklhsiastikh-periousia">Εκκλησιαστική περιουσία</a></li>
	</ul>
</li>
	<li id="menu-item-16781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16781"><a href="http://www.antibaro.gr/tag/batopaidi">Βατοπαίδι</a></li>
	<li id="menu-item-14221" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14221"><a href="http://www.antibaro.gr/article/157">Ποντιακό</a></li>
	<li id="menu-item-14212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14212"><a href="http://www.antibaro.gr/tag/eksodos-apo-thn-krish">Έξοδος από την κρίση</a></li>
	<li id="menu-item-14213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-14213"><a href="http://www.antibaro.gr/article/5030">Αφιέρωμα στο Πολυτονικό</a>
	<ul class="sub-menu">
		<li id="menu-item-14214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14214"><a href="http://www.antibaro.gr/category/home/library/texts/polytoniko">Άρθρα σε πολυτονικό</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-14366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14366"><a href="http://www.antibaro.gr/category/home/articles/people">Πρόσωπα</a>
<ul class="sub-menu">
	<li id="menu-item-14211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14211"><a href="http://www.xristodoulos.net">Αρχιεπίσκοπος Χριστόδουλος</a></li>
	<li id="menu-item-14370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14370"><a href="http://www.antibaro.gr/category/authors/giannaras">Χρήστος Γιανναράς</a>
	<ul class="sub-menu">
		<li id="menu-item-14219" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14219"><a href="http://www.antibaro.gr/article/84">Ορθοδοξία και Δύση στη Νεώτερη Ελλάδα</a></li>
	</ul>
</li>
	<li id="menu-item-14367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14367"><a href="http://www.antibaro.gr/article/14350">Κωνσταντίνος Δεσποτόπουλος</a></li>
	<li id="menu-item-14371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14371"><a href="http://www.antibaro.gr/category/authors/kostas-zouraris">Κώστας Ζουράρις</a></li>
	<li id="menu-item-14372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14372"><a href="http://www.antibaro.gr/category/authors/p-n-loudobikos">π. Νικόλαος Λουδοβίκος</a></li>
	<li id="menu-item-14368" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14368"><a href="http://www.antibaro.gr/article/13040">Στρατηγός Μακρυγιάννης</a></li>
	<li id="menu-item-15089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15089"><a href="http://www.antibaro.gr/category/authors/basil-markesinis">Βασίλειος Μαρκεζίνης</a></li>
	<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="http://www.antibaro.gr/category/authors/dhmhtrhs-natsios">Δημήτρης Νατσιός</a></li>
	<li id="menu-item-14369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14369"><a href="http://www.antibaro.gr/category/authors/%ce%bd%ce%b5%ce%bf%ce%ba%ce%bb%ce%ae%cf%82-%cf%83%ce%b1%cf%81%cf%81%ce%ae%cf%82">Νεοκλής Σαρρής</a></li>
</ul>
</li>
<li id="menu-item-14197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14197"><a href="http://www.antibaro.gr/recent">Αρθρογραφία</a></li>
<li id="menu-item-14192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14192"><a href="http://www.antibaro.gr">Ιστοχώροι</a>
<ul class="sub-menu">
	<li id="menu-item-14837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14837"><a href="http://www.OxiStoSxedioAnan.com">OxiStoSxedioAnan.com</a></li>
	<li id="menu-item-14838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14838"><a href="http://www.xristodoulos.net">Xristodoulos.net</a></li>
	<li id="menu-item-14839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14839"><a href="http://www.KryfoSxoleio.com">KryfoSxoleio.com</a></li>
	<li id="menu-item-15562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15562"><a href="http://feeds.feedburner.com/antibaro">Ροή feedburner</a></li>
</ul>
</li>
<li id="menu-item-14191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14191"><a href="http://www.antibaro.gr/contact">Επικοινωνία</a></li>
</ul>			</nav>
		
				
	</div>
			</div>

			<div class="header-main clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://www.antibaro.gr/" class="custom-logo-link" rel="home" itemprop="url"><img width="1650" height="306" src="https://i0.wp.com/www.antibaro.gr/wp-content/uploads/2016/04/antibaro_logo_29-04-16.jpg?fit=1650%2C306" class="custom-logo" alt="Αντίβαρο" itemprop="logo" srcset="https://i0.wp.com/www.antibaro.gr/wp-content/uploads/2016/04/antibaro_logo_29-04-16.jpg?w=1650 1650w, https://i0.wp.com/www.antibaro.gr/wp-content/uploads/2016/04/antibaro_logo_29-04-16.jpg?resize=300%2C56 300w, https://i0.wp.com/www.antibaro.gr/wp-content/uploads/2016/04/antibaro_logo_29-04-16.jpg?resize=768%2C142 768w, https://i0.wp.com/www.antibaro.gr/wp-content/uploads/2016/04/antibaro_logo_29-04-16.jpg?resize=1024%2C190 1024w" sizes="(max-width: 1650px) 100vw, 1650px" /></a>					
		<p class="site-title"><a href="http://www.antibaro.gr/" rel="home">Αντίβαρο</a></p>

	                    
			<p class="site-description">Ἀντίβαρο στην ιδιωτεία</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

                    <aside id="perfect-quotes-9" class="header-widget widget_perfect_quote"><ul class="perfect-quotes">        <li>
          &#8220;Ἡ μεγαλύτερη πνευματική μου ἄσκηση ἦταν ἡ θητεία μου στὴν ἀρχαία Ἑλληνική&#8221;          <span>
            Β. Χάιζενμπερκ, Νόμπελ Φυσικῆς          </span>
        </li>
        </ul></aside><aside id="text-37" class="header-widget widget_text">			<div class="textwidget"><div style="margin:0px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard72890.2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5719351408316858"
     data-ad-slot="7043162923"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-%ce%b4%ce%b5%cf%85%cf%84%ce%b5%cf%81%ce%b5%cf%8d%ce%bf%ce%bd-%ce%bc%ce%b5%ce%bd%ce%bf%cf%8d" class="main-navigation-menu"><li id="menu-item-15253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15253"><a href="http://www.antibaro.gr/about">Αντίβαρο</a></li>
<li id="menu-item-16222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16222"><a href="http://www.antibaro.gr/prwtoselido">Αρθρογραφία</a></li>
<li id="menu-item-5705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5705"><a title="Πολυτονικό &#8211; Αντίβαρο" href="http://www.antibaro.gr/category/home/library/texts/polytoniko">Πολυτονικό</a></li>
<li id="menu-item-5707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5707"><a title="English &#8211; antibaro.gr" href="http://www.antibaro.gr/category/english">English</a></li>
<li id="menu-item-14167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14167"><a href="http://www.antibaro.gr/contact">Επικοινωνία</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-18506" class="post-18506 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-church category-byzantine-imperium-romanum category-735 category-orthodoxy category-identity">
		
				
		<header class="entry-header">
			
			<h1 class="entry-title">Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό;</h1>			
			
			<div class="entry-meta">

			<span class="meta-date">Posted on <a href="http://www.antibaro.gr/article/18506" title="10:33" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-18T10:33:38+00:00">18 February 2018</time></a></span><span class="meta-author"> by <span class="author vcard"><a class="url fn n" href="http://www.antibaro.gr/article/author/mariosnovakopoulos" title="View all posts by Marios Novakopoulos" rel="author">Marios Novakopoulos</a></span></span>
			</div>

		
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.antibaro.gr/article/18506" data-a2a-title="Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;"><img class="wp-image-18507 aligncenter" src="https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2018/02/slide_1.jpg?resize=338%2C240" alt="" width="338" height="240" srcset="https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2018/02/slide_1.jpg?resize=300%2C213 300w, https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2018/02/slide_1.jpg?resize=768%2C545 768w, https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2018/02/slide_1.jpg?resize=1024%2C727 1024w, https://i1.wp.com/www.antibaro.gr/wp-content/uploads/2018/02/slide_1.jpg?w=1270 1270w" sizes="(max-width: 338px) 100vw, 338px" data-recalc-dims="1" /></p>
<p style="font-weight: 400; text-align: justify;">Γράφει ο <a href="http://mnovakopoulos.blogspot.gr" target="_blank" rel="noopener">Μάριος Νοβακόπουλος</a>*</p>
<p style="font-weight: 400; text-align: justify;"><u>Τι ήταν η μεταρρύθμιση;</u></p>
<p style="font-weight: 400; text-align: justify;">Η Προτεσταντική Μεταρρύθμιση υπήρξε από τα σημαντικότερα κινήματα στη ιστορία της Ευρώπης, με εξαιρετικά μεγάλη επιρροή στη διαμόρφωση του συγχρόνου δυτικού πολιτισμού.  Συμπίπτουσα με τον διανοητικό αναβρασμό της Αναγεννήσεως, την ενίσχυση του συγκεντρωτικού κράτους και την εποχή των μεγάλων εξερευνήσεων, η Διαμαρτύρηση έδωσε οριστικό τέλος τόσο στο κοσμοείδωλο όσο και στο πολιτικό σύστημα του ρωμαιοκαθολικού Μεσαίωνος.  Με σύμμαχο την τυπογραφία, μια αστική τάξη αναζητούσα αξιακή νομιμοποίηση για τη συσσώρευση πλούτου και ανερχομένους βασιλείς που ήθελαν να απαλλαγούν από τη παπική κηδεμονία, ριζοσπάστες όπως ο Λούθηρος, ο Καλβίνος και ο Ζβίγγλιος  διαμόρφωσαν έναν νέο χριστιανισμό, με κοινά σημεία αναφοράς την αδιαμεσολάβητη επαφή του ανθρώπου με το θείο, την λιτότητα της λατρείας, την αποκλειστική αυθεντία της Αγίας Γραφής και τη σωτηρία μόνο δια της πίστεως.  Πλήθος ιστορικών και κοινωνιολόγων, με επιφανέστερο τον Max Webber, παρατήρησαν πως μία σειρά θεολογικών γνωρισμάτων του Προτεσταντισμού ώθησαν κοινωνικές συμπεριφορές όπως η σκληρή εργασία και η ατομική ευθύνη, οι οποίες με τη σειρά τους συνέβαλαν ώστε οι προτεσταντικές χώρες να γίνουν πολύ επιτυχημένες οικονομικά.</p>
<p style="font-weight: 400; text-align: justify;"><span id="more-18506"></span></p>
<p style="font-weight: 400; text-align: justify;">Αυτές οι παρατηρήσεις έχουν συχνά ενταχθεί στη συζήτηση περί της ταυτότητος της Ευρώπης, για το εάν δηλαδή η εμπειρία της Μεταρρυθμίσεως συνιστά κεντρικό στοιχείο της δυτικής παραδόσεως.  Ταυτοχρόνως γίνεται η αναπόφευκτη σύγκριση με την ανατολική Ευρώπη, η οποία δεν είχε ανάλογο φαινόμενο.  Η απουσία ενός αντιστοίχου θρησκευτικού κινήματος στις ορθόδοξες χώρες γίνεται αντιληπτή ως δείγμα καθυστερήσεως, προκεκλημένης είτε από την οθωμανική κατάκτηση είτε από την εγγενή ανελευθερία του ορθοδόξου πνεύματος.  Τέτοια στάση, εκτός του ότι ρομαντικοποιεί τον προτεσταντισμό βάσει συγχρόνων ιδεολογιών και καταστάσεων, τον γενικεύει ως οικουμενικό φαινόμενο που φυσικά θα συνέβαινε κάποια στιγμή και στην ανατολή αν τα πράγματα έβαιναν «αισίως», στα πλαίσια μίας γραμμικής πορείας της ιστορίας.  Μία σύντομη όμως ανασκόπηση των συνθηκών από τις οποίες προέκυψε ο Προτεσταντισμός γίνεται εμφανές ότι όχι μόνο θα ήταν απολύτως απίθανο να βίωνε αντίστοιχη μεταρρύθμιση η ορθόδοξη ανατολή ανεξαρτήτως συνθηκών, αλλά και ότι δεν αποτελεί καν φαινόμενο το οποίο να αφορά το σύνολο του δυτικού κόσμου.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Πρώτα από όλα, η δυτική μεταρρύθμιση δεν προέκυψε εκ του μηδενός στις αρχές του 17ου αιώνος.  Όλη η περίοδος των τελών του Μεσαίωνος και της Αναγεννήσεως χαρακτηρίστηκε από μεγάλες κοινωνικές και πνευματικές αλλαγές.  Συγκεκριμένα, πολύ προτού ο νεαρός Λούθηρος καρφώσει τις 95 θέσεις του στη Βυρτεμβέργη το 1517, ανατρεπτικά θρησκευτικά κινήματα είχαν διαδοθεί σε ολόκληρη την Εσπερία, με μικρότερη ή μεγαλύτερη διάδοση, συναντώντας ηπιότερη ή αγριότερη εκκλησιαστική καταστολή.  Προσωπικότητες όπως ο Ουίκλιφ στην Αγγλία και ο Χους στη Βοημία αμφισβήτησαν την παπική αυθεντία και κήρυξαν τη δική τους ανάγνωση του ευαγγελίου.  Μετά την καύση στην πυρά του δευτέρου το 1415, τα βοημικά εδάφη γνώρισαν μεγάλης κλίμακας πολέμους, μέχρι να βρεθεί συμβιβασμός μεταξύ των Τσέχων Ουσσιτών και της γερμανικής αριστοκρατίας.  Νωρίτερα οι Βαλδένσιοι και οι Καθαροί στη Γαλλία είχαν προκαλέσει τριγμούς στο ρωμαιοκαθολικό οικοδόμημα:  για την εξάλειψη των δευτέρων χρειάστηκαν αιματηρές σταυροφορίες.  Παρά την εντατική δράση της Ιεράς Εξετάσεων και άλλων θεσμών της, η Καθολική Εκκλησία έχανε ολοένα και περισσότερο τον έλεγχο των χριστιανικών κοινωνιών.  Οι αδιάκοπες συγκρούσεις πρώτα με το Γερμανό αυτοκράτορα και ύστερα με τους κατά τόπους βασιλείς είχαν μειώσει την πολιτική της επιρροή, ενώ το Δυτικό Σχίσμα του 14ου αιώνος πλήγωσε ανεπανόρθωτα το κύρος της Αγίας Έδρας.  Σε πιο κοσμικά θέματα, η αποτυχία των σταυροφοριών, η σοβαρή κρίση του 14ου αιώνος με τους λιμούς και τη φονική πανώλη, η παρακμή της φεουδαρχίας και η άνοδος των πόλεων συνέθεταν ένα σκηνικό ραγδαίων αλλαγών στον τρόπο ζωής, οικονομικής οργανώσεως και κατανομής της εξουσίας.</p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Οι διαρκείς εσωτερικές κρίσεις είχαν οδηγήσει το εκκλησιαστικό σώμα σε εξάντληση και ηθική εξαχρείωση.  Οι χρηματισμοί βασίλευαν μεταξύ των επισκόπων, οι όρκοι αγαμίας και πενίας παραβιάζοντο συστηματικώς και με τον πιο αναίσχυντο τρόπο, ενώ η κερδοσκοπία με τα συγχωροχάρτια προκαλούσε αυξανόμενη οργή.  Τα διάφορα κινήματα θρησκευτικής αμφισβητήσεως όμως δεν αρκούντο στη στηλίτευση της διαφθοράς, αλλά αμφισβητούσαν και το ίδιο το δόγμα.  Η αγαμία των κληρικών και ο ίδιος ο θεσμός της ιεροσύνης, η θεία ευχαριστία, η τιμή των λειψάνων, των αγίων και της Θεοτόκου, τα μυστήρια, η αγιογραφία, το καθαρτήριο, όλα βρέθηκαν στο στόχαστρο των μεταρρυθμιστών, οι οποίοι προσπάθησαν να τα αποδομήσουν μεθοδικά.  Το 17ο αιώνα οι συνθήκες ήταν ώριμες, και σε συνδυασμό με τις χαρισματικές προσωπικότητες κηρύκων όπως ο Μαρτίνος Λούθηρος, η καθολικήuniversitas christiana (χριστιανική οικουμένη) σείστηκε από τα θεμέλια της.  Ο Λούθηρος ξεσήκωσε τη Γερμανία, ενώ ο Καλβίνος και ο Ζβίγγλιος την Ελβετία.  Οι ιδέες του Καλβίνου έγιναν δημοφιλείς στη Γαλλία, τη Ολλανδία και τη Σκωτία.  Η ρήξη μεταξύ του Άγγλου βασιλέως Ερρίκου Η’ με τη Ρώμη για το θέμα της ακύρωσης του γάμου του έδωσε στον ως τότε ενσυνείδητα καθολικό ηγεμόνα την αφορμή να κηρύξει την εθνική εκκλησία ανεξάρτητη.</p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;"><u>Οι διαφορές με την ανατολή</u></p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Κλείνοντας αυτήν την συνοπτική περιγραφή του ιστορικού πλαισίου της Μεταρρυθμίσεως γίνεται αντιληπτό πως δεν υπάρχει η παραμικρή αντιστοιχία ως προς την κατάσταση της καθ’ ημάς ανατολής.  Κανένα από αυτά τα φαινόμενα, τα διανοητικά κινήματα, τις πολιτικές εξελίξεις δεν απασχόλησαν το Βυζάντιο και τον ανατολικό ορθόδοξο κόσμο.  Από τον 11ο αιώνα και ύστερα ο ορθόδοξος κόσμος μπαίνει σε εποχή παρακμής, κατακερματισμού και υποταγής (Τούρκοι και Φράγκοι στο νότο, Μογγόλοι στο βορρά), όμως οι βάσεις της πίστεως παρέμειναν αρραγείς.  Το μόνο σοβαρό θρησκευτικό κίνημα που ανησύχησε τις βυζαντινές αρχές ήταν ο Βογομιλισμός στα τέλη του 11ου αιώνος, όμως ύστερα από περιορισμένα μέτρα καταστολής (με κυριότερο την καύση στην πυρά του αιρεσιάρχου Βασιλείου από τον αύγουστο Αλέξιο Κομνηνό), οι ακόλουθοι του περιορίστηκαν σε συγκεκριμένες επαρχίες των Βαλκανίων.  Ο εκκλησιαστικός-αυτοκρατορικός μηχανισμός ανταποκρίθηκε στις προκλήσεις και διάφορες μικρές έριδες της Κομνηνείας περιόδου (όπως σχετικά με τον μελισμό του ευχαριστιακού άρτου ή την ισότητα Υιού και Πατρός) περιορίστηκαν αμέσως χωρίς διάχυση στην κοινωνία.  Η ακόλουθη διάλυση του κράτους από την Δ’ Σταυροφορία και την οθωμανική εξάπλωση μπορεί να πει κανείς πως συσπείρωσε την κοινωνία πέριξ της Εκκλησίας, η οποία αύξησε σημαντικά τις κοσμικές αρμοδιότητες της, όμως το συμπέρασμα πως τυχόν αποφυγή της καταστροφής θα άνοιγε το δρόμο για εκρηκτική θρησκευτική αμφισβήτηση είναι αυθαίρετο.  Οι Βυζαντινοί της ύστερης περιόδου σε τίποτα δεν εμποδίστηκαν από την κοσμοκατάρρευση η οποία τους περικύκλωνε, από το να βρίσκονται σε διαρκή φιλοσοφική και κοινωνικοπολιτική αναταραχή.  Η παλαιολόγειος εποχή ήταν γονιμότατη από άποψη διανοητικής παραγωγής, ενώ γνώρισε και ριζοσπαστικά κοινωνικά κινήματα όπως οι Ζηλωτές της Θεσσαλονίκης.  Η μόνη όμως θρησκευτική ζύμωση της εποχής ήταν ο ησυχασμός, ο οποίος όχι μόνο δεν αποτελούσε καινοτομία (επί αιώνες ασκούμενος από γενεές μοναχών) αλλά με όρους εξελίξεως ήταν αντιδραστικό ρεύμα.  Η προσέγγιση με την καθολική εκκλησία την οποία ώθησαν οι αυτοκράτορες (ελπίζοντας σε στρατιωτική βοήθεια κατά των Τούρκων) και επικρότησαν ορισμένοι πνευματικοί άνδρες, ήταν περισσότερο πολιτικό εγχείρημα και δεν απέκτησε ποτέ ρίζες στη βυζαντινή κοινωνία. Βλέποντας δε την ελληνική εκκλησία να αμφιταλαντεύεται πιεζόμενοι, οι υπόλοιπες σκλήρυναν τη στάση τους.</p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Το κοντινότερο που εβίωσε η Ορθοδοξία σε επίπεδο μεταρρύθμισης ήταν η κρίση των Παλαιοπίστων στη Ρωσία, την περίοδο 1652-1666.  Το ιδιαίτερο της περιπτώσεως όμως ήταν ότι τη μεταρρύθμιση την έκανε… η ίδια η Εκκλησία.  Ο πατριάρχης Νίκων έκρινε πως πολλές παραδόσεις της ρωσικής εκκλησίας είχαν απομακρυνθεί από τα βυζαντινά τους πρότυπα και διέταξε αλλαγές επί το «ελληνοπρεπέστρον» (σημείο του σταυρού με τρία και όχι δύο δάκτυλα, μικρές λεξιλογικές ρυθμίσεις στο σύμβολο της πίστεως κ.α.).  Η σφοδρή λαϊκή αντίδραση προκάλεσε μόνιμο σχίσμα στους κόλπους της Εκκλησίας, το οποίο υπήρξε σημαντικό τουλάχιστον μέχρι το τέλος της Ρωσικής αυτοκρατορίας (όταν το 10% ου πληθυσμού ήταν Παλαιόπιστοι).  Και σε αυτήν την περίπτωση η διαμάχη δεν υπέκρυπτε, όπως στην αντίστοιχη καθολικισμού-προτεσταντισμού, διαφορές στον τρόπο θέασης του κόσμου, του Θεού και του ανθρώπου.</p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Η Ορθοδοξία δεν πέρασε, και σε καμία περίπτωση δεν θα περνούσε, μεταρρύθμιση αντίστοιχη με εκείνην της δύσεως.  Οι διανοητικές και κοινωνικές συνθήκες ήταν πολύ διαφορετικές, όπως και πολύ διαφορετική η φύση της Εκκλησίας.  Πολλά από τα πράγματα που σκανδάλιζαν τους μεταρρυθμιστές, απλώς δεν υπήρχαν στην ανατολή.  Ο κλήρος ήταν έγγαμος και κοινωνικά ενταγμένος μέσα στο ποίμνιο του, όλοι ελάμβαναν τον οίνο της Θείας Κοινωνίας, δεν υπήρχε πίστη σε καθαρτήριο και πληρωμές για ταχεία έξοδο της ψυχής από εκεί, ενώ νοσηρές καταστάσεις όπως η διαφθορά του κλήρου και το ασύστολο εμπόριο πλαστών λειψάνων δεν είχαν ποτέ την χαώδη έκταση που πήραν στη δύση εκείνη την εποχή (και βεβαίως κανένας Ρωμιός δε διανοήθηκε να μην τιμήσει τον Άγιο του ή τη Θεοτόκο).  Δεν είναι τυχαία η αρχική προσέγγιση του Λουθήρου με το οικουμενικό πατριαρχείο, ούτε η διάσημη φράση του «η αλήθεια κατοικεί στους Έλληνες».  Βεβαίως οι συνομιλίες εν τέλει κατέρρευσαν αφού έγινε προφανές ότι ο προτεσταντισμός αποτελούσε νέα αίρεση και επ’ ουδενί λόγω επιστροφή στην Ορθοδοξία, όμως μιας και το μελέτημα εξετάζει ενδεχόμενα, είναι ενδιαφέρον να διατυπωθεί το ερώτημα, τι θα συνέβαινε εάν ο Λούθηρος δεν αλληλογραφούσε με ένα πατριαρχείο δούλο των Οθωμανών, αλλά με ένα ανεξάρτητο και σχετικά ισχυρό Βυζάντιο.  Ίσως να μιλούσαμε σήμερα για μία πολύ διαφορετική Μεταρρύθμιση.</p>
<table style="font-weight: 400;">
<tbody>
<tr>
<td> Και προφανώς η Μεταρρύθμιση δεν επηρέασε το ίδιο όλη τη δύση.  Οι βασικές του εστίες υπήρξαν στο βορρά, και κατά εξαιρετική παρατήρηση σε εδάφη εν πολλοίς εκτός της αρχαίας Ρωμαϊκής αυτοκρατορίας.  Η Ιταλία και τα ιβηρικά βασίλεια δε γνώρισαν προτεσταντικά κινήματα, ενώ (φυσικώς ή δια της βίας) η Μεταρρύθμιση δεν μπόρεσε να ριζώσει στη Γαλλία.  Έχουν γίνει αρκετές απόπειρες ερμηνείας αυτής της διαιρέσεως, αλλά συχνά τονίζεται πως η μεταρρύθμιση εξέφρασε εν μέρει τον γερμανογενή εθοφυλετικό χαρακτήρα, ξέσπασε δε σε χώρες που είχαν αργήσει να εκχριστιανισθούν.  Ο καθολικισμός ρίζωσε στο μεσογειακό κόσμο, από αιώνες διαποτισμένο με τον λατινικό πολιτισμό.</td>
</tr>
</tbody>
</table>
<p style="font-weight: 400; text-align: justify;"><u><br />
Απώλεια ή ευτύχημα</u></p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Η διαπίστωση πως ο ορθόδοξος χριστιανισμός δε βίωσε κάποια μεταρρύθμση γίνεται ενίοτε με τη μορφή ελεγείας, ως απογοητευτική ένδειξη της αθεράπευτης οπισθοδρομικότητος αυτού και των διαποτισμένων από εκείνον κοινωνιών.  Λέγεται κάποτε (και με αυξανόμενη συχνότητα, δια του τύπου και από του ακαδημαϊκού βήματος) πόσο καλά θα ήτα εάν τα πράγματα είχαν κυλίσει αλλιώς, εάν είχε βρεθεί ένας εξ εώων Λούθηρος να αφυπνίσει το οπισθοδρομικό Ρωμιό και να του μάθει εργασιακή ηθική, ορθολογισμό και ατομικισμό.  Η λογική αυτή, παρ’ ότι δεν είναι τελείως εσφαλμένη ως προς κάποιες παράπλευρες και μακροπρόθεσμες συνέπειες της προτεσταντικής μεταρρυθμίσεως, προδίδει ελλιπή κατανόηση της φύσεως και της ιστορίας της θρησκείας.  Ο λουθηρανισμός, ο καλβινισμός και τα απειράριθμα συγγενικά των ομολογιακά μορφώματα ήταν ριζοσπαστικές κινήσεις με στόχο την αποκάθαρση της πίστεως από ξένα στοιχεία και την επιστροφή στην πρώτη αγνότητα και απλότητα της αποστολικής εποχής.  Υπήρξαν δηλαδή, με όλη την έννοια της λέξεως, θεμελιοκρατικά, ή όπως το λέμε πιο ξενικά, φονταμενταλιστικά.  Καλώς ή κακώς, η μεταρρύθμιση υπήρξε μία επανάσταση των πιστών για την ανάκτηση μίας ιδεατής εκκλησίας από τους αναξίους που την παρεχάραξαν.  Τους πρώτους ειδικά αιώνες το προτεσταντικό κίνημα χαρακτηρίστηκε από έντονο φανατισμό.   Όταν οι Αναβαπτιστές κατέλαβαν το Μύνστερ της Γερμανίας το 1534, κατέστρεψαν όλα τα αγάλματα ως είδωλα και έκαψαν όλα τα βιβλία εκτός από τη βίβλο.  Οι Πουριτανοί της Αγγλίας έγιναν διάσημοι για την καταδίκη κάθε διασκεδάσεως, ενώ το θέατρο, που είχε καλλιεργηθεί σε όλο το Μεσαίωνα με την ανοχή ή και τη στήριξη της καθολικής εκκλησίας, απαγορευόταν στην καλβινιστική Γενεύη.   Στην Αγγλία, της οποία η μεταρρύθμιση ήταν από τις ηπιότερες, ο φύλακας κειμηλίων της βασιλίσσης Ελισάβετ διαμαρτυρόταν πως οι προτεστάντες δεν αρκούντο στο να καταστρέφουν της εικόνες, αλλά και τα πορτραίτα κοσμικών ανθρώπων.  Μέσα σε λίγες δεκαετίες το 90% της εκκλησιαστικής τέχνης της Αγγλίας αφανίστηκε.  Η σύγχρονη ιστοριογραφία, στις αγγλοσαξωνικές-προτεσταντικές και γαλλικές-διαφωτιστικές παραλλαγές της, αρέσκεται να παραδίδει τον καθολικισμό στη γέενα της σπιλώσεως, ως τον αρχέκακο όφι του σκοταδισμού.  Στην πραγματικότητα ολόκληρος ο μεσαιωνικός πολιτισμός, με τα πανεπιστήμια, τους μεγαλειώδεις καθεδρικούς και τα μυριάδες φυλαγμένα συγγράμματα, μαζί με τα (παπικής χρηματοδοτήσεως) αριστουργήματα της Αναγεννήσεως, κινδύνευσε σοβαρά από τα ξεσπάσματα θρησκευτικής εξάρσεως των διαμαρτυρομένων.  Αν βάνδαλοι ζηλωτές όπως αυτοί της Αγγλίας είχαν πρόσβαση στα μνημεία της Ελλάδος ή της Ιταλίας, θα μιλούσαμε για τραγωδία.  Η άνεση του Ρωμιού, να εκκλησιάζεται μέσα στον αρχαίο Παρθενώνα και γύρω του να στέκονται καρυάτιδες και ζωφόροι, δεν μπορεί να γίνει αντιληπτή από έναν φονταμενταλιστικό νου.  Εάν ποτέ επικρατούσε κάτι τέτοιο, οι ζημιές που προκάλεσαν (σποραδικά και σε μικρή κλίμακα) φανατικοί χριστιανοί τον 4ο αιώνα στα αρχαία μνημεία θα έμοιαζαν κωμικές.  Όλα αυτά χωρίς να συνυπολογιστούν οι μακροχρόνιοι θρησκευτικοί πόλεμοι που ρήμαξαν τη Γηραιά ήπειρο, ή οι επώδυνοι διχασμοί μέσα στις κοινωνίες (το σύγχρονο παράδειγμα της Ιρλανδίας αναδύεται αμέσως).</p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Τέλος, να σημειωθεί ότι ο προτεσταντισμός δεν είναι ένα ενιαίο πράγμα, με την ίδια εξέλιξη και τη ίδια επιρροή στην κοινωνία.  Οι πρόμαχοι της θεωρίας περί ευεργετικής μεταρρυθμίσεως για τον ημέτερο πολιτισμό αρέσκονται να σκέφτονται πως μια εκπροτεσταντισμένη Ελλάδα σήμερα θα θύμιζε Σουηδία, χώρα κοινωνικά ανοικτή και πλήρως εκκοσμικευμένη.  Δεδομένων όμως των χιλίων προσώπων της Διαμαρτυρήσεως, κανείς δεν έχει αναρωτηθεί μήπως αυτή η πιθανή-απίθανη Ελλάδα θύμιζε περισσότερο την Αλαμπάμα.  Και εκεί προτεστάντες είναι, πέρασαν δε και διαφωτισμό.</p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;"><u>Επίλογος</u></p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">Η μεταρρύθμιση υπήρξε ένα πολύπλευρο και αμφιλεγόμενο σημείο της ευρωπαϊκής ιστορίας.  Σημάδευσε ανεξίτηλα πολλά έθνη και άλλαξε άρδην την επικρατούσα κοσμοθεωρία, ανοίγοντας το δρόμο για τη νεωτερικότητα.  Ο ψυχικός μετασχηματισμός που προκάλεσε συνέβαλε στην αλματώδη τεχνική και επιστημονική πρόοδο χωρών όπως η Μεγάλη Βρετανία και οι ΗΠΑ.  Από την άλλη συνιστά φαινόμενο το οποίο δε μπορεί να αγιοποιηθεί ακρίτως, ούτε να χρησιμοποιηθεί επιπόλαια και αβασάνιστα για την υποβάθμιση της ημετέρας πολιτισμικής εμπειρίας.  Η τάση να θεωρείται αυτονόητο πως η δυτική εμπειρία (εν προκειμένω η βορειοδυτικοευρωπαϊκή του πυρήνος αγγλοσαξώνων-τευτόνων) ταυτίζεται με την πανανθρώπινη, όχι μόνο απηχεί προβληματικές αντιλήψεις σχετικά με τη φύση και την εξέλιξη των πολιτισμών, αλλά είναι και αντιπαραγωγική.  Μετά το τέλος του Ψυχρού πολέμου ειδικά έγινε προφανές ότι βαθιά κατανόηση της παγκοσμίου ιστορίας και πολιτικής απαιτεί φακούς που αφήνουν να φανεί πλήρως η ανθρώπινη ετερότητα και ποικιλομορφία.  Όσο εμμένουμε σε θέσφατα «η ορθοδοξία δεν πέρασε μεταρρύθμιση» ή «το ισλάμ δεν πέρασε ακόμη διαφωτισμό» τότε αδικούμε τους εαυτούς μας, παγιδευόμενοι σε σχήματα που αντί να μας ελευθερώνουν τη σκέψη και να μας επιτρέπουν να δούμε καθαρά, μας παγιδεύουν σε στεγανά και μας καταδικάζουν σε μόνιμες παρανοήσεις.</p>
<p style="text-align: justify;">
<p style="font-weight: 400; text-align: justify;">*φοιτητής διεθνών, ευρωπαϊκών και περιφερειακών σπουδών (<a href="http://mnovakopoulos.blogspot.gr/">mnovakopoulos.blogspot.gr</a>)</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.antibaro.gr/article/18506" data-a2a-title="Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.antibaro.gr%2Farticle%2F18506&amp;linkname=%CE%93%CE%B9%CE%B1%CF%84%CE%AF%20%CE%B7%20%CE%9F%CF%81%CE%B8%CE%BF%CE%B4%CE%BF%CE%BE%CE%AF%CE%B1%20%CE%B4%CE%B5%CE%BD%20%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B5%20%CE%A0%CF%81%CE%BF%CF%84%CE%B5%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CE%BC%CF%8C%3B" title="Print" rel="nofollow noopener" target="_blank"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.antibaro.gr/article/18506"
    dc:identifier="http://www.antibaro.gr/article/18506"
    dc:title="Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό;"
    trackback:ping="http://www.antibaro.gr/article/18506/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
						
			
			<div class="entry-footer-meta">

				<span class="meta-category">
					<a href="http://www.antibaro.gr/category/home/featured" rel="category tag">featured</a> / <a href="http://www.antibaro.gr/category/home/articles/church" rel="category tag">Εκκλησία</a> / <a href="http://www.antibaro.gr/category/home/articles/history/byzantine-imperium-romanum" rel="category tag">Ιστορία: Βυζάντιο</a> / <a href="http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%bd%ce%bf%ce%b2%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82" rel="category tag">Μάριος Νοβακόπουλος</a> / <a href="http://www.antibaro.gr/category/home/articles/church/orthodoxy" rel="category tag">Ορθοδοξία</a> / <a href="http://www.antibaro.gr/category/home/articles/theory/identity" rel="category tag">Ταυτότητα</a>				</span>

			
				<span class="meta-comments">
					<a href="http://www.antibaro.gr/article/18506#respond">Leave a comment</a>				</span>

			
			</div>

					
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.antibaro.gr/article/18501" rel="prev">&laquo; Η αυτοκρατορία του Χριστού στη Γη: αρχές βυζαντινής πολιτικής</a></div><div class="nav-next"><a href="http://www.antibaro.gr/article/18511" rel="next">Αποχαιρετισμός στον Καθηγητή Βασίλη Φίλια &raquo;</a></div></div>
	</nav>
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/18506#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.antibaro.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_83"><span class="cptch_span">7</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_83" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="4Pw=" /><input type="hidden" name="cptch_time" value="1519140457" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="f0b6c2e552db40d72c6db1bd54ad1b2a" value="f0b6c2e552db40d72c6db1bd54ad1b2a"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Επιβεβαιώστε ότι ΔΕΝ είστε spammer");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_63f";
        gasp_cb.name = "cl_check_63f";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Please check the box to confirm that you are NOT a spammer");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c69f47d72c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://www.antibaro.gr/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<aside id="custommetawidget-5" class="widget customMetaWidget clearfix"><div class="widget-header"><h3 class="widget-title">Σύνδεση</h3></div>		<ul>

		<li><a href="http://www.antibaro.gr/wp-login.php?action=register">Register</a></li>
					<li><a href="http://www.antibaro.gr/wp-login.php">Log in</a></li>
		
					<li><a href="http://www.antibaro.gr/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
		

		
			<li><a href="http://www.antibaro.gr/comments/feed">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
		
				</ul>

	</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget">Εγγραφή στο καθημερινό δελτίο<br>
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=antibaro', 'popupwindow', 'scrollbars=yes,width=600,height=520');return true">email:<br><center><input type="text" style="width:240px" name="email"/><br><input type="hidden" value="antibaro" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Εγγραφή" /></center></form></div>
		</aside><aside id="recent-comments-11" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Σχόλια</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Takis Takos</span> on <a href="http://www.antibaro.gr/article/18489#comment-20715">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">Kostas A. Dimopoulos</span> on <a href="http://www.antibaro.gr/article/18444#comment-20714">«Οδός Γ. Αργυρίου». [Κυπρίου Μακεδονομάχου και απελευθερωτή σχεδόν της μισής Ελλάδος]</a></li><li class="recentcomments"><span class="comment-author-link">Kostas A. Dimopoulos</span> on <a href="http://www.antibaro.gr/article/18409#comment-20713">Το Ακραίο Κέντρο.</a></li><li class="recentcomments"><span class="comment-author-link">Ελευθέριος</span> on <a href="http://www.antibaro.gr/article/18444#comment-20712">«Οδός Γ. Αργυρίου». [Κυπρίου Μακεδονομάχου και απελευθερωτή σχεδόν της μισής Ελλάδος]</a></li><li class="recentcomments"><span class="comment-author-link">Ελευθέριος</span> on <a href="http://www.antibaro.gr/article/18444#comment-20711">«Οδός Γ. Αργυρίου». [Κυπρίου Μακεδονομάχου και απελευθερωτή σχεδόν της μισής Ελλάδος]</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> on <a href="http://www.antibaro.gr/article/18444#comment-20710">«Οδός Γ. Αργυρίου». [Κυπρίου Μακεδονομάχου και απελευθερωτή σχεδόν της μισής Ελλάδος]</a></li><li class="recentcomments"><span class="comment-author-link">ένας αναγνώστης</span> on <a href="http://www.antibaro.gr/article/18444#comment-20709">«Οδός Γ. Αργυρίου». [Κυπρίου Μακεδονομάχου και απελευθερωτή σχεδόν της μισής Ελλάδος]</a></li><li class="recentcomments"><span class="comment-author-link">Κοσμάς</span> on <a href="http://www.antibaro.gr/article/18489#comment-20708">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">NF</span> on <a href="http://www.antibaro.gr/article/18489#comment-20707">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> on <a href="http://www.antibaro.gr/article/18489#comment-20706">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">Λουκάριστος</span> on <a href="http://www.antibaro.gr/article/18489#comment-20705">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">Τάκης Τάκος</span> on <a href="http://www.antibaro.gr/article/18489#comment-20704">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">brigita</span> on <a href="http://www.antibaro.gr/article/18489#comment-20703">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">ΠΑΝΑΓΙΩΤΗΣ ΚΟΚΚΑΛΙΔΗΣ</span> on <a href="http://www.antibaro.gr/article/18489#comment-20702">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li><li class="recentcomments"><span class="comment-author-link">Ελευθέριος</span> on <a href="http://www.antibaro.gr/article/18489#comment-20701">Ο Μπουτάρης, το αεροδρόμιο, το κρασί και η Μακεδονία. (ή «πώς να καταλάβει ο ίδιος ο Μπουτάρης ότι λέει ανοησίες»)</a></li></ul></aside><aside id="text-29" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Google ads</h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google ads 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5719351408316858"
     data-ad-slot="6545527727"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="recently-viewed-posts" class="widget widget_recently_viewed_posts clearfix"><div class="widget-header"><h3 class="widget-title">Αρθρα που διαβαζονται τωρα!</h3></div><ul><!-- BUFFER:16--><li class="recently-viewed-posts-item"><img src="http://www.gravatar.com/avatar/0bdb4949fa5853ffd30cc29b84fbe4dd.jpg?s=10&amp;d=identicon" alt=" " width="10" height="10" class="recently-viewed-posts-icon" />&nbsp;<a href="http://www.antibaro.gr/article/18516" class="recently-viewed-posts-link">Ο κύρης των Ιμίων.</a> <span class="recently-viewed-posts-timespan">17 seconds ago</span></li><li class="recently-viewed-posts-item"><img src="http://www.gravatar.com/avatar/8f8c84234f0dcf71762a5555a6a59260.jpg?s=10&amp;d=identicon" alt=" " width="10" height="10" class="recently-viewed-posts-icon" />&nbsp;<a href="http://www.antibaro.gr/article/839" class="recently-viewed-posts-link">Το σχέδιο Ανάν επιστρέφει;</a> <span class="recently-viewed-posts-timespan">1 minute ago</span></li><li class="recently-viewed-posts-item"><img src="http://www.gravatar.com/avatar/fa8700bdff0fb3cbd74125b238943347.jpg?s=10&amp;d=identicon" alt=" " width="10" height="10" class="recently-viewed-posts-icon" />&nbsp;<a href="http://www.antibaro.gr/article/10656" class="recently-viewed-posts-link">Πρόλογος και επίλογος του νέου βιβλίου του Β. Μαρκεζίνη: «Ελλάς: Νέοι προσανατολισμοί σε στιγμές κρίσης»</a> <span class="recently-viewed-posts-timespan">1 minute, 15 seconds ago</span></li><li class="recently-viewed-posts-item"><img src="http://www.gravatar.com/avatar/07d314aaeb14fcc4d57b5173c0a60bcb.jpg?s=10&amp;d=identicon" alt=" " width="10" height="10" class="recently-viewed-posts-icon" />&nbsp;<a href="http://www.antibaro.gr/article/2385" class="recently-viewed-posts-link">Φρεγάγες ή Κορβέτες;</a> <span class="recently-viewed-posts-timespan">1 minute, 31 seconds ago</span></li><li class="recently-viewed-posts-item"><img src="http://www.gravatar.com/avatar/565c88e75826e0025924f8a49d6d33b3.jpg?s=10&amp;d=identicon" alt=" " width="10" height="10" class="recently-viewed-posts-icon" />&nbsp;<a href="http://www.antibaro.gr/article/7703" class="recently-viewed-posts-link">Μιὰ πρόταση γιὰ παρασκευιάτικη ἔξοδο</a> <span class="recently-viewed-posts-timespan">1 minute, 44 seconds ago</span></li><li class="recently-viewed-posts-item"><img src="http://www.gravatar.com/avatar/565c88e75826e0025924f8a49d6d33b3.jpg?s=10&amp;d=identicon" alt=" " width="10" height="10" class="recently-viewed-posts-icon" />&nbsp;<a href="http://www.antibaro.gr/article/288" class="recently-viewed-posts-link">Σύνοψη της «Έκθεσης Stern: Τα Οικονομικά της Κλιματικής Αλλαγής» στην ελληνική γλώσσα</a> <span class="recently-viewed-posts-timespan">1 minute, 53 seconds ago</span></li><li class="recently-viewed-posts-item"><img src="http://www.gravatar.com/avatar/d93b1cabfb86666640649615db6e8475.jpg?s=10&amp;d=identicon" alt=" " width="10" height="10" class="recently-viewed-posts-icon" />&nbsp;<a href="http://www.antibaro.gr/article/18506" class="recently-viewed-posts-link">Γιατί η Ορθοδοξία δεν πέρασε Προτεσταντισμό;</a> <span class="recently-viewed-posts-timespan">2 minutes, 7 seconds ago</span></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Αρχείο</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Αρχείο</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.antibaro.gr/article/date/2018/02'> February 2018 &nbsp;(26)</option>
	<option value='http://www.antibaro.gr/article/date/2018/01'> January 2018 &nbsp;(53)</option>
	<option value='http://www.antibaro.gr/article/date/2017/12'> December 2017 &nbsp;(26)</option>
	<option value='http://www.antibaro.gr/article/date/2017/11'> November 2017 &nbsp;(29)</option>
	<option value='http://www.antibaro.gr/article/date/2017/10'> October 2017 &nbsp;(31)</option>
	<option value='http://www.antibaro.gr/article/date/2017/09'> September 2017 &nbsp;(28)</option>
	<option value='http://www.antibaro.gr/article/date/2017/08'> August 2017 &nbsp;(22)</option>
	<option value='http://www.antibaro.gr/article/date/2017/07'> July 2017 &nbsp;(43)</option>
	<option value='http://www.antibaro.gr/article/date/2017/06'> June 2017 &nbsp;(31)</option>
	<option value='http://www.antibaro.gr/article/date/2017/05'> May 2017 &nbsp;(34)</option>
	<option value='http://www.antibaro.gr/article/date/2017/04'> April 2017 &nbsp;(21)</option>
	<option value='http://www.antibaro.gr/article/date/2017/03'> March 2017 &nbsp;(30)</option>
	<option value='http://www.antibaro.gr/article/date/2017/02'> February 2017 &nbsp;(27)</option>
	<option value='http://www.antibaro.gr/article/date/2017/01'> January 2017 &nbsp;(24)</option>
	<option value='http://www.antibaro.gr/article/date/2016/12'> December 2016 &nbsp;(29)</option>
	<option value='http://www.antibaro.gr/article/date/2016/11'> November 2016 &nbsp;(46)</option>
	<option value='http://www.antibaro.gr/article/date/2016/10'> October 2016 &nbsp;(45)</option>
	<option value='http://www.antibaro.gr/article/date/2016/09'> September 2016 &nbsp;(41)</option>
	<option value='http://www.antibaro.gr/article/date/2016/08'> August 2016 &nbsp;(12)</option>
	<option value='http://www.antibaro.gr/article/date/2016/07'> July 2016 &nbsp;(29)</option>
	<option value='http://www.antibaro.gr/article/date/2016/06'> June 2016 &nbsp;(32)</option>
	<option value='http://www.antibaro.gr/article/date/2016/05'> May 2016 &nbsp;(38)</option>
	<option value='http://www.antibaro.gr/article/date/2016/04'> April 2016 &nbsp;(36)</option>
	<option value='http://www.antibaro.gr/article/date/2016/03'> March 2016 &nbsp;(47)</option>
	<option value='http://www.antibaro.gr/article/date/2016/02'> February 2016 &nbsp;(32)</option>
	<option value='http://www.antibaro.gr/article/date/2016/01'> January 2016 &nbsp;(25)</option>
	<option value='http://www.antibaro.gr/article/date/2015/12'> December 2015 &nbsp;(35)</option>
	<option value='http://www.antibaro.gr/article/date/2015/11'> November 2015 &nbsp;(42)</option>
	<option value='http://www.antibaro.gr/article/date/2015/10'> October 2015 &nbsp;(30)</option>
	<option value='http://www.antibaro.gr/article/date/2015/09'> September 2015 &nbsp;(27)</option>
	<option value='http://www.antibaro.gr/article/date/2015/08'> August 2015 &nbsp;(8)</option>
	<option value='http://www.antibaro.gr/article/date/2015/07'> July 2015 &nbsp;(48)</option>
	<option value='http://www.antibaro.gr/article/date/2015/06'> June 2015 &nbsp;(49)</option>
	<option value='http://www.antibaro.gr/article/date/2015/05'> May 2015 &nbsp;(31)</option>
	<option value='http://www.antibaro.gr/article/date/2015/04'> April 2015 &nbsp;(35)</option>
	<option value='http://www.antibaro.gr/article/date/2015/03'> March 2015 &nbsp;(59)</option>
	<option value='http://www.antibaro.gr/article/date/2015/02'> February 2015 &nbsp;(41)</option>
	<option value='http://www.antibaro.gr/article/date/2015/01'> January 2015 &nbsp;(31)</option>
	<option value='http://www.antibaro.gr/article/date/2014/12'> December 2014 &nbsp;(39)</option>
	<option value='http://www.antibaro.gr/article/date/2014/11'> November 2014 &nbsp;(50)</option>
	<option value='http://www.antibaro.gr/article/date/2014/10'> October 2014 &nbsp;(44)</option>
	<option value='http://www.antibaro.gr/article/date/2014/09'> September 2014 &nbsp;(39)</option>
	<option value='http://www.antibaro.gr/article/date/2014/08'> August 2014 &nbsp;(30)</option>
	<option value='http://www.antibaro.gr/article/date/2014/07'> July 2014 &nbsp;(44)</option>
	<option value='http://www.antibaro.gr/article/date/2014/06'> June 2014 &nbsp;(26)</option>
	<option value='http://www.antibaro.gr/article/date/2014/05'> May 2014 &nbsp;(38)</option>
	<option value='http://www.antibaro.gr/article/date/2014/04'> April 2014 &nbsp;(36)</option>
	<option value='http://www.antibaro.gr/article/date/2014/03'> March 2014 &nbsp;(40)</option>
	<option value='http://www.antibaro.gr/article/date/2014/02'> February 2014 &nbsp;(44)</option>
	<option value='http://www.antibaro.gr/article/date/2014/01'> January 2014 &nbsp;(48)</option>
	<option value='http://www.antibaro.gr/article/date/2013/12'> December 2013 &nbsp;(33)</option>
	<option value='http://www.antibaro.gr/article/date/2013/11'> November 2013 &nbsp;(37)</option>
	<option value='http://www.antibaro.gr/article/date/2013/10'> October 2013 &nbsp;(46)</option>
	<option value='http://www.antibaro.gr/article/date/2013/09'> September 2013 &nbsp;(48)</option>
	<option value='http://www.antibaro.gr/article/date/2013/08'> August 2013 &nbsp;(11)</option>
	<option value='http://www.antibaro.gr/article/date/2013/07'> July 2013 &nbsp;(31)</option>
	<option value='http://www.antibaro.gr/article/date/2013/06'> June 2013 &nbsp;(39)</option>
	<option value='http://www.antibaro.gr/article/date/2013/05'> May 2013 &nbsp;(77)</option>
	<option value='http://www.antibaro.gr/article/date/2013/04'> April 2013 &nbsp;(41)</option>
	<option value='http://www.antibaro.gr/article/date/2013/03'> March 2013 &nbsp;(72)</option>
	<option value='http://www.antibaro.gr/article/date/2013/02'> February 2013 &nbsp;(42)</option>
	<option value='http://www.antibaro.gr/article/date/2013/01'> January 2013 &nbsp;(50)</option>
	<option value='http://www.antibaro.gr/article/date/2012/12'> December 2012 &nbsp;(54)</option>
	<option value='http://www.antibaro.gr/article/date/2012/11'> November 2012 &nbsp;(58)</option>
	<option value='http://www.antibaro.gr/article/date/2012/10'> October 2012 &nbsp;(60)</option>
	<option value='http://www.antibaro.gr/article/date/2012/09'> September 2012 &nbsp;(45)</option>
	<option value='http://www.antibaro.gr/article/date/2012/08'> August 2012 &nbsp;(37)</option>
	<option value='http://www.antibaro.gr/article/date/2012/07'> July 2012 &nbsp;(42)</option>
	<option value='http://www.antibaro.gr/article/date/2012/06'> June 2012 &nbsp;(49)</option>
	<option value='http://www.antibaro.gr/article/date/2012/05'> May 2012 &nbsp;(51)</option>
	<option value='http://www.antibaro.gr/article/date/2012/04'> April 2012 &nbsp;(69)</option>
	<option value='http://www.antibaro.gr/article/date/2012/03'> March 2012 &nbsp;(83)</option>
	<option value='http://www.antibaro.gr/article/date/2012/02'> February 2012 &nbsp;(80)</option>
	<option value='http://www.antibaro.gr/article/date/2012/01'> January 2012 &nbsp;(97)</option>
	<option value='http://www.antibaro.gr/article/date/2011/12'> December 2011 &nbsp;(102)</option>
	<option value='http://www.antibaro.gr/article/date/2011/11'> November 2011 &nbsp;(67)</option>
	<option value='http://www.antibaro.gr/article/date/2011/10'> October 2011 &nbsp;(80)</option>
	<option value='http://www.antibaro.gr/article/date/2011/09'> September 2011 &nbsp;(52)</option>
	<option value='http://www.antibaro.gr/article/date/2011/08'> August 2011 &nbsp;(55)</option>
	<option value='http://www.antibaro.gr/article/date/2011/07'> July 2011 &nbsp;(71)</option>
	<option value='http://www.antibaro.gr/article/date/2011/06'> June 2011 &nbsp;(89)</option>
	<option value='http://www.antibaro.gr/article/date/2011/05'> May 2011 &nbsp;(101)</option>
	<option value='http://www.antibaro.gr/article/date/2011/04'> April 2011 &nbsp;(88)</option>
	<option value='http://www.antibaro.gr/article/date/2011/03'> March 2011 &nbsp;(126)</option>
	<option value='http://www.antibaro.gr/article/date/2011/02'> February 2011 &nbsp;(142)</option>
	<option value='http://www.antibaro.gr/article/date/2011/01'> January 2011 &nbsp;(161)</option>
	<option value='http://www.antibaro.gr/article/date/2010/12'> December 2010 &nbsp;(94)</option>
	<option value='http://www.antibaro.gr/article/date/2010/11'> November 2010 &nbsp;(144)</option>
	<option value='http://www.antibaro.gr/article/date/2010/10'> October 2010 &nbsp;(128)</option>
	<option value='http://www.antibaro.gr/article/date/2010/09'> September 2010 &nbsp;(113)</option>
	<option value='http://www.antibaro.gr/article/date/2010/08'> August 2010 &nbsp;(95)</option>
	<option value='http://www.antibaro.gr/article/date/2010/07'> July 2010 &nbsp;(111)</option>
	<option value='http://www.antibaro.gr/article/date/2010/06'> June 2010 &nbsp;(105)</option>
	<option value='http://www.antibaro.gr/article/date/2010/05'> May 2010 &nbsp;(104)</option>
	<option value='http://www.antibaro.gr/article/date/2010/04'> April 2010 &nbsp;(79)</option>
	<option value='http://www.antibaro.gr/article/date/2010/03'> March 2010 &nbsp;(109)</option>
	<option value='http://www.antibaro.gr/article/date/2010/02'> February 2010 &nbsp;(123)</option>
	<option value='http://www.antibaro.gr/article/date/2010/01'> January 2010 &nbsp;(99)</option>
	<option value='http://www.antibaro.gr/article/date/2009/12'> December 2009 &nbsp;(37)</option>
	<option value='http://www.antibaro.gr/article/date/2009/11'> November 2009 &nbsp;(43)</option>
	<option value='http://www.antibaro.gr/article/date/2009/10'> October 2009 &nbsp;(41)</option>
	<option value='http://www.antibaro.gr/article/date/2009/09'> September 2009 &nbsp;(42)</option>
	<option value='http://www.antibaro.gr/article/date/2009/08'> August 2009 &nbsp;(51)</option>
	<option value='http://www.antibaro.gr/article/date/2009/07'> July 2009 &nbsp;(41)</option>
	<option value='http://www.antibaro.gr/article/date/2009/06'> June 2009 &nbsp;(49)</option>
	<option value='http://www.antibaro.gr/article/date/2009/05'> May 2009 &nbsp;(47)</option>
	<option value='http://www.antibaro.gr/article/date/2009/04'> April 2009 &nbsp;(52)</option>
	<option value='http://www.antibaro.gr/article/date/2009/03'> March 2009 &nbsp;(69)</option>
	<option value='http://www.antibaro.gr/article/date/2009/02'> February 2009 &nbsp;(43)</option>
	<option value='http://www.antibaro.gr/article/date/2009/01'> January 2009 &nbsp;(48)</option>
	<option value='http://www.antibaro.gr/article/date/2008/12'> December 2008 &nbsp;(41)</option>
	<option value='http://www.antibaro.gr/article/date/2008/11'> November 2008 &nbsp;(35)</option>
	<option value='http://www.antibaro.gr/article/date/2008/10'> October 2008 &nbsp;(55)</option>
	<option value='http://www.antibaro.gr/article/date/2008/09'> September 2008 &nbsp;(47)</option>
	<option value='http://www.antibaro.gr/article/date/2008/08'> August 2008 &nbsp;(47)</option>
	<option value='http://www.antibaro.gr/article/date/2008/07'> July 2008 &nbsp;(24)</option>
	<option value='http://www.antibaro.gr/article/date/2008/06'> June 2008 &nbsp;(31)</option>
	<option value='http://www.antibaro.gr/article/date/2008/05'> May 2008 &nbsp;(55)</option>
	<option value='http://www.antibaro.gr/article/date/2008/04'> April 2008 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2008/03'> March 2008 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2008/02'> February 2008 &nbsp;(5)</option>
	<option value='http://www.antibaro.gr/article/date/2008/01'> January 2008 &nbsp;(5)</option>
	<option value='http://www.antibaro.gr/article/date/2007/12'> December 2007 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2007/11'> November 2007 &nbsp;(5)</option>
	<option value='http://www.antibaro.gr/article/date/2007/10'> October 2007 &nbsp;(7)</option>
	<option value='http://www.antibaro.gr/article/date/2007/09'> September 2007 &nbsp;(2)</option>
	<option value='http://www.antibaro.gr/article/date/2007/07'> July 2007 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2007/06'> June 2007 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2007/04'> April 2007 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2007/03'> March 2007 &nbsp;(4)</option>
	<option value='http://www.antibaro.gr/article/date/2007/02'> February 2007 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2007/01'> January 2007 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2006/12'> December 2006 &nbsp;(4)</option>
	<option value='http://www.antibaro.gr/article/date/2006/11'> November 2006 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2006/10'> October 2006 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2006/09'> September 2006 &nbsp;(4)</option>
	<option value='http://www.antibaro.gr/article/date/2006/06'> June 2006 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2006/05'> May 2006 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2006/04'> April 2006 &nbsp;(2)</option>
	<option value='http://www.antibaro.gr/article/date/2006/03'> March 2006 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2006/01'> January 2006 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2005/10'> October 2005 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2005/09'> September 2005 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2005/06'> June 2005 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2004/08'> August 2004 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2004/05'> May 2004 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2004/04'> April 2004 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2004/02'> February 2004 &nbsp;(3)</option>
	<option value='http://www.antibaro.gr/article/date/2004/01'> January 2004 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2003/09'> September 2003 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2003/06'> June 2003 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2003/05'> May 2003 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2003/04'> April 2003 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2003/01'> January 2003 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2002/10'> October 2002 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2002/04'> April 2002 &nbsp;(2)</option>
	<option value='http://www.antibaro.gr/article/date/2001/07'> July 2001 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2001/06'> June 2001 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2001/05'> May 2001 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2000/09'> September 2000 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/2000/05'> May 2000 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/1998/12'> December 1998 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/1998/03'> March 1998 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/1995/11'> November 1995 &nbsp;(1)</option>
	<option value='http://www.antibaro.gr/article/date/1994/06'> June 1994 &nbsp;(1)</option>

		</select>
		</aside><aside id="collapscat-5" class="widget widget_collapscat clearfix"><div class="widget-header"><h3 class="widget-title">Κατηγορίες</h3></div><ul id='widget-collapscat-5-top' class='collapsing categories list'>
      <li class='collapsing categories expandable parent'><span class='collapsing categories collapse'><span class='sym'>&#x25BC;</span></span><a href='http://www.antibaro.gr/category/home' title="View all posts filed under Αρχική">Αρχική</a> (7730)
     <div id='collapsCat-541:5' style="display:block">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/republished' title="Αναδημοσιεύσεις άρθρων από άλλους ιστοχώρους. Απόψεις τρίτων, οι οποίες τίθενται υπ&#039; όψιν στο αναγνωστικό κοινό του Αντίβαρου.">Αναδημοσιεύσεις</a> (628)         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable parent'><span class='collapsing categories collapse'><span class='sym'>&#x25BC;</span></span><a href='http://www.antibaro.gr/category/home/articles' title="Αρθρογραφία του Αντίβαρου">Αρθρογραφία</a> (7705)
<div id='collapsCat-534:5' style="display:block">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/diafora' title="Ό,τι δεν περιλαμβάνεται στις λοιπές κατηγορίες">Διάφορα</a> (70)         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/articles/international' title="Παγκόσμιες διεθνείς σχέσεις -  Αμερική, Ευρώπη, Ασία, Μέση Ανατολή">Διεθνή</a> (1079)
<div id='collapsCat-7:5' style="display:none">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/america' title="View all posts filed under Αμερική">Αμερική</a> (31)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/balkania' title="View all posts filed under Βαλκάνια">Βαλκάνια</a> (168)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/%ce%b2%cf%81%ce%b5%cf%84%ce%b1%ce%bd%ce%af%ce%b1' title="View all posts filed under Βρετανία">Βρετανία</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/%ce%b4%cf%8d%cf%83%ce%b7' title="View all posts filed under Δύση">Δύση</a> (22)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/europe' title="Αρθρογραφία στο Αντίβαρο για την Ευρώπη, τις σχέσεις Ευρωπαϊκών χωρών μεταξύ τους ή με χώρες από άλλες Ηπείρους, το μέλλον της Ευρώπης και της Ευρωπαϊκής Ένωσης.">Ευρώπη</a> (138)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/%ce%b9%cf%83%ce%bb%ce%ac%ce%bc' title="View all posts filed under Ισλάμ">Ισλάμ</a> (41)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/middle-east' title="View all posts filed under Μέση Ανατολή">Μέση Ανατολή</a> (47)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/diaspora' title="View all posts filed under Ομογένεια">Ομογένεια</a> (16)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/russia' title="View all posts filed under Ρωσία">Ρωσία</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/turkey' title="Οικονομία, Πολιτική, Κοινωνία, Σχέσεις Τουρκίας με Βαλκάνια, Ευρωπαϊκή Ένωση &amp; Μέση Ανατολή.">Τουρκία</a> (216)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/international/%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%cf%8d%cf%80%ce%bf%cf%82' title="View all posts filed under Τουρκικός τύπος">Τουρκικός τύπος</a> (14)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable parent active'><span class='collapsing categories collapse'><span class='sym'>&#x25BC;</span></span><a href='http://www.antibaro.gr/category/home/articles/church' title="Σχέσεις Εκκλησίας-Κράτους, Ορθοδοξία, πίστη, θρησκείες - δόγματα">Εκκλησία</a> (315)
<div id='collapsCat-8:5' style="display:block">
<ul><li class='collapsing categories item parent active'><a href='http://www.antibaro.gr/category/home/articles/church/orthodoxy' title="View all posts filed under Ορθοδοξία">Ορθοδοξία</a> (148)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/articles/politics' title="View all posts filed under Ελληνική πολιτική">Ελληνική πολιτική</a> (1857)
<div id='collapsCat-57:5' style="display:none">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/defence-diplomacy' title="Εξοπλισμοί, αμυντικά θέματα, εξωτερική ασφάλεια, διπλωματικές εξελίξεις.">Άμυνα &amp; Διπλωματία</a> (305)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/%ce%b2%ce%bf%cf%81%ce%b5%ce%b9%ce%bf%ce%b7%cf%80%ce%b5%ce%b9%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c' title="View all posts filed under Βορειοηπειρωτικό">Βορειοηπειρωτικό</a> (14)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/greek-turkish' title="Τουρκικές διεκδικήσεις στο Αιγαίο, παραβιάσεις, υφαλοκρηπίδα, ελληνοτουρκικές σχέσεις γενικά.">Ελληνοτουρκικά</a> (255)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/thraki' title="Οι εξελίξεις στην ευαίσθητη περιοχή της Θράκης">Θράκη</a> (91)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/cyprus' title="Ειδησεογραφία από την Κύπρο, Κυπριακό, Σχέδιο Ανάν">Κύπρος</a> (407)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/macedonia' title="View all posts filed under Μακεδονία">Μακεδονία</a> (204)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%cf%80%ce%b9%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%84%ce%b7%cf%84%ce%b1' title="View all posts filed under Πολιτική επικαιρότητα">Πολιτική επικαιρότητα</a> (58)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/politics/pontos-asia-minor' title="Άρθρα για το Ποντιακό ζήτημα, την ιστορία των Ποντίων και τον ελληνισμό της Μικράς Ασίας.">Ποντιακό/Μικρά Ασία</a> (54)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable parent'><span class='collapsing categories collapse'><span class='sym'>&#x25BC;</span></span><a href='http://www.antibaro.gr/category/home/articles/theory' title="View all posts filed under Θεωρία">Θεωρία</a> (253)
<div id='collapsCat-52:5' style="display:block">
<ul><li class='collapsing categories item parent active'><a href='http://www.antibaro.gr/category/home/articles/theory/identity' title="View all posts filed under Ταυτότητα">Ταυτότητα</a> (170)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable parent'><span class='collapsing categories collapse'><span class='sym'>&#x25BC;</span></span><a href='http://www.antibaro.gr/category/home/articles/history' title="Αρχαιότητα, Νέα Ρώμη - Βυζάντιο, Τουρκοκρατία, Σύγχρονη Ελλάς">Ιστορία</a> (471)
<div id='collapsCat-4:5' style="display:block">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/1453-ottoman-rule' title="View all posts filed under Ιστορία: 1453-Τουρκοκρατία">Ιστορία: 1453-Τουρκοκρατία</a> (46)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/1821-revolution' title="View all posts filed under Ιστορία: 1821-Επανάσταση">Ιστορία: 1821-Επανάσταση</a> (158)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/1830-balkan-wars' title="View all posts filed under Ιστορία: 1830-Απελευθέρωση-Βαλκανικοί">Ιστορία: 1830-Απελευθέρωση-Βαλκανικοί</a> (39)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/1922-asia-minor' title="View all posts filed under Ιστορία: 1922-Καταστροφή-Μεσοπόλεμος">Ιστορία: 1922-Καταστροφή-Μεσοπόλεμος</a> (28)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/1940-world-war-ii-civil-war' title="View all posts filed under Ιστορία: 1940-ΟΧΙ-Εμφύλιος">Ιστορία: 1940-ΟΧΙ-Εμφύλιος</a> (33)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/1955-septembriana-eoka-attilas' title="View all posts filed under Ιστορία: 1955-Σεπτεμβριανά-ΕΟΚΑ-Αττίλας">Ιστορία: 1955-Σεπτεμβριανά-ΕΟΚΑ-Αττίλας</a> (9)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/1974-metapoliteush' title="View all posts filed under Ιστορία: 1974-Μεταπολίτευση">Ιστορία: 1974-Μεταπολίτευση</a> (18)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/history/classical-period' title="View all posts filed under Ιστορία: Αρχαιότητα">Ιστορία: Αρχαιότητα</a> (12)         </li> <!-- ending subcategory -->
<li class='collapsing categories item parent active'><a href='http://www.antibaro.gr/category/home/articles/history/byzantine-imperium-romanum' title="View all posts filed under Ιστορία: Βυζάντιο">Ιστορία: Βυζάντιο</a> (72)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues' title="View all posts filed under Κοινωνία/Οικονομία">Κοινωνία/Οικονομία</a> (1098)
<div id='collapsCat-63:5' style="display:none">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/%ce%b4%ce%b7%ce%bc%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%cf%8c' title="View all posts filed under Δημογραφικό">Δημογραφικό</a> (12)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/%ce%ad%ce%be%ce%bf%ce%b4%ce%bf%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%ba%cf%81%ce%af%cf%83%ce%b7' title="View all posts filed under Έξοδος από την κρίση">Έξοδος από την κρίση</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/current-affairs' title="View all posts filed under Επίκαιρα">Επίκαιρα</a> (155)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/%ce%ba%ce%ac%cf%81%cf%84%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7' title="View all posts filed under Κάρτα του πολίτη">Κάρτα του πολίτη</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/immigration' title="View all posts filed under Μεταναστευτικό">Μεταναστευτικό</a> (56)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/economy' title="Οικονομία, Ενέργεια, Περιβάλλον">Οικονομία</a> (177)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/environment' title="View all posts filed under Περιβάλλον">Περιβάλλον</a> (20)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/politics-society' title="Εσωτερικά θέματα, ασφάλεια, τρομοκρατία, τύπος, μετανάστευση, δικαιώματα.">Πολιτική &amp; Κοινωνία</a> (486)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82' title="View all posts filed under Της ημέρας">Της ημέρας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/media' title="View all posts filed under Τύπος">Τύπος</a> (22)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/social-economic-issues/%cf%87%cf%81%ce%bf%ce%bd%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae%ce%bc%ce%b1%cf%84%ce%b1' title="View all posts filed under Χρονογραφήματα">Χρονογραφήματα</a> (7)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/articles/education' title="View all posts filed under Παιδεία">Παιδεία</a> (503)
<div id='collapsCat-54:5' style="display:none">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/education/language' title="View all posts filed under Γλώσσα">Γλώσσα</a> (51)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/education/culture' title="View all posts filed under Πολιτισμός">Πολιτισμός</a> (52)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/education/culture-education' title="Παιδεία, γλώσσα, τέχνες">Πολιτισμός &#8211; Παιδεία</a> (57)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/education/school-books' title="View all posts filed under Σχολικά εγχειρίδια">Σχολικά εγχειρίδια</a> (72)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/articles/people' title="View all posts filed under Πρόσωπα">Πρόσωπα</a> (465)
<div id='collapsCat-669:5' style="display:none">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/people/books' title="View all posts filed under Βιβλία">Βιβλία</a> (133)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/people/letters' title="View all posts filed under Επιστολές">Επιστολές</a> (196)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/articles/people/speeches-interviews' title="View all posts filed under Ομιλίες/Συνεντεύξεις">Ομιλίες/Συνεντεύξεις</a> (114)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/library' title="Βιβλιοθήκη του Αντίβαρου">Βιβλιοθήκη</a> (1032)
<div id='collapsCat-535:5' style="display:none">
<ul><li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/library/action-library' title="View all posts filed under Δράση">Δράση</a> (641)
<div id='collapsCat-774:5' style="display:none">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/press-releases' title="Ανακοινώσεις φορέων, εκδηλώσεις">Ανακοινώσεις</a> (132)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/documents' title="View all posts filed under Αρχείο">Αρχείο</a> (40)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/special-issues' title="View all posts filed under Αφιερώματα">Αφιερώματα</a> (17)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/video' title="View all posts filed under Βίντεο">Βίντεο</a> (121)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/events' title="View all posts filed under Εκδηλώσεις">Εκδηλώσεις</a> (221)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/audio' title="View all posts filed under Ηχητικά">Ηχητικά</a> (13)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/action' title="View all posts filed under Πρωτοβουλίες">Πρωτοβουλίες</a> (39)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/action-library/%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%b1%ce%bd%cf%84%ce%af%ce%b2%ce%b1%cf%81%ce%bf%cf%85' title="Σχολιασμός της επικαιρότητας από το Αντίβαρο">Σχολιασμός Αντίβαρου</a> (58)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
<li class='collapsing categories expandable'><span class='collapsing categories expand'><span class='sym'>&#x25BA;</span></span><a href='http://www.antibaro.gr/category/home/library/texts' title="View all posts filed under Κείμενα">Κείμενα</a> (331)
<div id='collapsCat-38:5' style="display:none">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/texts/deutsch' title="Einige der Artikel von &lt;a href=http://www.antibaro.gr&gt;Antibaro&lt;/a&gt; geschrieben werden oder auf Deutsch übersetzt.&lt;br /&gt;&lt;br /&gt;Hoffentlich wird es mehr und mehr Artikel in Deutsch">Deutsch</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/texts/english' title="Some of the articles of &lt;a href=http://www.antibaro.gr&gt;Antibaro &lt;/a&gt; are written or translated in english.&lt;br /&gt;&lt;br /&gt;Hopefully, there will be more and more articles in english.&lt;br /&gt;">English</a> (60)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/texts/research' title="Δημοσκοπήσεις και έρευνες του Αντίβαρου">Έρευνες</a> (21)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/texts/monthly-newsletter' title="Το μεγάλο ενημερωτικό δελτίο του Αντίβαρου που αποστέλλεται περίπου 1 φορά τον μήνα.">Μηνιαίο δελτίο</a> (45)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/texts/polytoniko' title="View all posts filed under Πολυτονικό">Πολυτονικό</a> (129)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/home/library/texts/daily-newsletter' title="Τακτικό ενημερωτικό δελτίο του Αντίβαρου. Αποστέλλεται με συχνότητα 2-4 φορές την εβδομάδα">Τακτικό δελτίο</a> (16)         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
</ul>          </div>
         </li> <!-- ending subcategory -->
</ul>        </div>
      </li> <!-- ending category -->
      <li class='collapsing categories expandable parent'><span class='collapsing categories collapse'><span class='sym'>&#x25BC;</span></span><a href='http://www.antibaro.gr/category/authors' title="Συγγραφέας">Συγγραφέας</a> (4000)
     <div id='collapsCat-531:5' style="display:block">
<ul><li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/christos-d-katsetos' title="View all posts filed under Christos D. Katsetos">Christos D. Katsetos</a> (9)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/ioannis-n-kallianiotis' title="View all posts filed under Ioannis N. Kallianiotis">Ioannis N. Kallianiotis</a> (9)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/jean-louis-harouel' title="View all posts filed under Jean-Louis Harouel">Jean-Louis Harouel</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/john-p-nasou' title="View all posts filed under John P. Nasou">John P. Nasou</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/porta-aurea' title="View all posts filed under Porta Aurea">Porta Aurea</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/a-sirigos' title="View all posts filed under Άγγελος Συρίγος">Άγγελος Συρίγος</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/xrusogelos' title="View all posts filed under Άγγελος-Στυλιανός Χρυσόγελος">Άγγελος-Στυλιανός Χρυσόγελος</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%b4%ce%b1%ce%bc%ce%b1%ce%bd%cf%84%ce%af%ce%b1-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%cf%83%cf%80%ce%b1%ce%b8%ce%ac%cf%84%ce%bf%cf%85' title="View all posts filed under Αδαμαντία-Ανδρονίκη Σπαθάτου">Αδαμαντία-Ανδρονίκη Σπαθάτου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%b8%ce%b1%ce%bd%ce%b1%cf%83%ce%af%ce%b1-%ce%bc%ce%b1%cf%85%cf%81%ce%bf%ce%bc%ce%bc%ce%ac%cf%84%ce%b7' title="View all posts filed under Αθανασία Μαυρομμάτη">Αθανασία Μαυρομμάτη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%b8%ce%b1%ce%bd%ce%ac%cf%83%ce%b9%ce%bf%cf%82-%cf%81%ce%bf%ce%b2%ce%ae%ce%bb%ce%bf%cf%82' title="View all posts filed under Αθανάσιος Ροβήλος">Αθανάσιος Ροβήλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac-%ce%ba%ce%b1%cf%84%cf%83%ce%b1%cf%86%ce%ac%ce%b4%ce%bf%cf%85' title="View all posts filed under Αθηνά Κατσαφάδου">Αθηνά Κατσαφάδου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%ba%cf%81%ce%af%cf%84%ce%b1%cf%82' title="View all posts filed under Ακρίτας">Ακρίτας</a> (6)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bb%ce%b1%ce%af%ce%bd-%ce%bd%cf%84%ce%b5%cf%83%cf%84%ce%ad%ce%be' title="View all posts filed under Αλαίν Ντεστέξ">Αλαίν Ντεστέξ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bb%ce%b5%ce%be%ce%ac%ce%bd%ce%b4%cf%81%ce%b1-%ce%ba%ce%b1%ce%bb%ce%bf%cf%8d%ce%b4%ce%b7' title="View all posts filed under Αλεξάνδρα Καλούδη">Αλεξάνδρα Καλούδη</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-%ce%b3%ce%b5%cf%81%ce%bc%ce%b1%ce%bd%cf%8c%cf%82' title="View all posts filed under Αλέξανδρος Γερμανός">Αλέξανδρος Γερμανός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-%ce%b6%ce%b9%ce%bf%cf%8d%ce%bb%ce%b7%cf%82' title="View all posts filed under Αλέξανδρος Ζιούλης">Αλέξανδρος Ζιούλης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-%ce%bd%cf%84%ce%ac%cf%83%ce%ba%ce%b1%cf%82' title="View all posts filed under Αλέξανδρος Ντάσκας">Αλέξανδρος Ντάσκας</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/a-iliadi' title="View all posts filed under Αμαλία Ηλιάδη">Αμαλία Ηλιάδη</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/a-kazantzidis' title="View all posts filed under Αναστάσιος Καζαντζίδης">Αναστάσιος Καζαντζίδης</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%ac%cf%83%ce%b9%ce%bf%cf%82-%ce%bc%cf%80%ce%b1%ce%be%ce%b5%ce%b2%ce%b1%ce%bd%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Αναστάσιος Μπαξεβανίδης">Αναστάσιος Μπαξεβανίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%b1%cf%82-%ce%b4%ce%bf%cf%85%ce%bb%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Ανδρέας Δουλάκης">Ανδρέας Δουλάκης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/stalidis' title="&lt;h4&gt;Σύντομο βιογραφικό του &lt;strong&gt;Ανδρέα Σταλίδη&lt;/strong&gt;&lt;/h4&gt;&lt;br /&gt;&lt;br /&gt;&lt;img src=http://www.antibaro.gr/wp-content/uploads/2014/01/stalidis.jpg&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;Ο Ανδρέας Σταλίδης γεννήθηκε στην Καλαμαριά της Θεσσαλονίκης τον Δεκέμβριο του 1972. Στα μαθητικά του χρόνια διακρίθηκε σε Ολυμπιάδες Μαθηματικών και Πληροφορικής με αποκορύφωμα την κατάκτηση χάλκινου μεταλίου στην 7η Βαλκανική Μαθηματική Ολυμπιάδα στη Βουλγαρία το 1990. Σπούδασε Φυσική στο Αριστοτέλειο Πανεπιστήμιο Θεσσαλονίκης (1996) και απέκτησε τρεις μεταπτυχιακούς τίτλους σπουδών: MSc στην Πληροφορική στο πανεπιστήμιο του Reading (1997), MA στις Διεθνείς Σχέσεις στο Reading (1998), και τέλος MPhil στα Εφαρμοσμένα Μαθηματικά στο Imperial College του Λονδίνου (2000) με υποτροφία. Εργάζεται από το 2001 μέχρι σήμερα στον χώρο της ενέργειας στη Μεγάλη Βρετανία διαδοχικά σε τρεις διαφορετικές εταιρείες, με μία διακοπή την περίοδο 2004/05 για την πλήρη στρατιωτική του θητεία. Το 2001 δημιούργησε το ηλεκτρονικό περιοδικό Αντίβαρο, στο οποίο ενίοτε αρθρογραφεί και ο ίδιος. Είναι παντρεμένος και έχει δύο παιδιά.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;Ακολουθεί η αρθρογραφία του στο Αντίβαρο&lt;br&gt;">Ανδρέας Σταλίδης</a> (153)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%b1%cf%82-%cf%83%cf%84%ce%b1%cf%85%cf%81%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Ανδρέας Σταυρίδης">Ανδρέας Σταυρίδης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/andreas-farmakhs' title="View all posts filed under Ανδρέας Φαρμάκης">Ανδρέας Φαρμάκης</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/roditis' title="View all posts filed under Άντης Ροδίτης">Άντης Ροδίτης</a> (12)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/antibaro' title="View all posts filed under Αντίβαρο">Αντίβαρο</a> (20)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bd%cf%84%cf%8e%ce%bd%ce%b7%cf%82-%ce%b2%ce%bf%ce%b3%ce%b9%ce%b1%cf%84%ce%b6%ce%ae%cf%82' title="View all posts filed under Αντώνης Βογιατζής">Αντώνης Βογιατζής</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%ce%bd%cf%84%cf%8e%ce%bd%ce%b7%cf%82-%ce%ba%cf%81%ce%bf%cf%8d%cf%83%cf%84%ce%b7%cf%82' title="View all posts filed under Αντώνης Κρούστης">Αντώνης Κρούστης</a> (9)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/lampidis' title="Αντώνης Λαμπίδης">Αντώνης Λαμπίδης</a> (11)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/pavlidis' title="View all posts filed under Αντώνης Παυλίδης">Αντώνης Παυλίδης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%cf%80%cf%8c%cf%83%cf%84%ce%bf%ce%bb%ce%bf%cf%82-%ce%ba%ce%b1%ce%bb%ce%b1%cf%86%ce%ac%cf%84%ce%b7%cf%82' title="View all posts filed under Απόστολος Καλαφάτης">Απόστολος Καλαφάτης</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/a-papadimitriou' title="Άρθρα του Απόστολου Παπαδημητρίου στο Αντίβαρο">Απόστολος Παπαδημητρίου</a> (100)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%cf%80%cf%8c%cf%83%cf%84%ce%bf%ce%bb%ce%bf%cf%82-%cf%83%ce%b1%cf%81%ce%b1%ce%bd%cf%84%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Απόστολος Σαραντίδης">Απόστολος Σαραντίδης</a> (12)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/a-karatzas' title="View all posts filed under Αριστείδης Καρατζάς">Αριστείδης Καρατζάς</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/aristos-doxiadis' title="View all posts filed under Αρίστος Δοξιάδης">Αρίστος Δοξιάδης</a> (14)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/arxiepiskopos-ierwnumos' title="View all posts filed under Αρχιεπίσκοπος Αθηνών Ιερώνυμος">Αρχιεπίσκοπος Αθηνών Ιερώνυμος</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/arxiepiskopos-anastasios' title="View all posts filed under Αρχιεπίσκοπος Αναστάσιος">Αρχιεπίσκοπος Αναστάσιος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/xristodoulos' title="View all posts filed under Αρχιεπίσκοπος Χριστόδουλος">Αρχιεπίσκοπος Χριστόδουλος</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%cf%83%cf%84%cf%85%ce%ac%ce%bd%ce%b1%ce%be-%ce%ba%ce%b1%cf%85%cf%83%ce%bf%ce%ba%ce%b1%ce%bb%cf%85%ce%b2%ce%af%cf%84%ce%b7%cf%82' title="View all posts filed under Αστυάναξ Καυσοκαλυβίτης">Αστυάναξ Καυσοκαλυβίτης</a> (8)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b1%cf%87%ce%b9%ce%bb%ce%bb%ce%ad%ce%b1%cf%82-%ce%b1%ce%b9%ce%bc%ce%b9%ce%bb%ce%b9%ce%b1%ce%bd%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Αχιλλέας Αιμιλιανίδης">Αχιλλέας Αιμιλιανίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%ce%bd-%ce%ba%ce%bf%cf%85%cf%86%ce%b1%ce%b4%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Βαν Κουφαδάκης">Βαν Κουφαδάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82-%ce%b1%ce%b4%ce%b1%ce%bc%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Βασίλειος Αδαμίδης">Βασίλειος Αδαμίδης</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82-%ce%ad%ce%bb%ce%bb%ce%b7%ce%bd%ce%b1%cf%82' title="View all posts filed under Βασίλειος Έλληνας">Βασίλειος Έλληνας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82-%ce%b5%cf%85%cf%83%cf%84%ce%b1%ce%b8%ce%af%ce%bf%cf%85' title="View all posts filed under Βασίλειος Ευσταθίου">Βασίλειος Ευσταθίου</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82-%ce%bc%ce%b1%ce%ba%cf%81%cf%85%cf%80%ce%bf%cf%8d%ce%bb%ce%b9%ce%b1%cf%82' title="View all posts filed under Βασίλειος Μακρυπούλιας">Βασίλειος Μακρυπούλιας</a> (23)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/basil-markesinis' title="&lt;h4&gt;Σύντομο βιογραφικό του &lt;strong&gt;Βασίλειου Μαρκεζίνη&lt;/strong&gt;&lt;/h4&gt;&lt;br /&gt;&lt;br /&gt;&lt;img src=http://www.antibaro.gr/wp-content/uploads/2012/11/2010-sir-basil.jpg align=left&gt;Ο SIR ΒΑΣΙΛΕΙΟΣ ΜΑΡΚΕΖΙΝΗΣ QC, FBA γεννήθηκε από Αγγλίδα μητέρα και Έλληνα πατέρα, σε μια οικογένεια δικηγόρων και πολιτικών οι οποίοι κατάγονται, από την μεριά του πατέρα του, από την Βιτσένζα της Ιταλίας, και, από την μεριά της μητέρας του, από το Ελληνικό νησί της Χίου και το Λονδίνο. Ήταν κάτοχος έδρας στα Πανεπιστήμια του Κέιμπριτζ, Λέιντεν (Ολλανδία), Λονδίνου, Οξφόρδης, και Τέξας και δίδαξε ως Επισκέπτης Καθηγητής σε πάνω από δώδεκα άλλα Πανεπιστήμια περιλαμβανομένων των Πανεπιστημίων των Παρισίων Ι και ΙΙ, Μονάχου, Βόννης, Μύνστερ, Ρώμης, Σιένας, Γένοβας, Βρυξελλών, Γκέντ, Μίτσιγκαν, Κορνέλ, και Μπέρκλεϋ. Έγραψε σαράντα τρία βιβλία στα νομικά, την γεωπολιτική, την ψυχοβιογραφία, και τη τέχνη, πολλά από τα οποία μεταφράστηκαν στα Γαλλικά, Γερμανικά, Ελληνικά, Ιταλικά και Κινέζικα. Το 1997, κατόπιν πρότασης του Υπουργού Δικαιοσύνης και Προέδρου της Βουλης των Λόρδων  της Βρετανίας, Λόρδου Irving of Lairg, διορίσθηκε Σύμβουλος (επί τιμή) της Βασίλισσας της Αγγλίας (Queen’s Counsel) και το 2005,κατόπιν προτάσεως  του Πρωθυπουργού Άντονι Μπλερ χρίσθηκε Ιππότης από την Αυτού Μεγαλειοτάτη τη Βασίλισσα για “υπηρεσίες στις διεθνείς σχέσεις”. Έχει τιμηθεί με τον Ταξιάρχη της Λεγεώνας της Τιμής (Commandeυr de la Legion d’ honneur) και τον Μεγάλοσταυρο (Grande Croix) του Τάγματος της Αξίας (Ordre de Merite) (Γαλλία). Είναι Aνώτερος Ταξιάρχης  (Grand Officer) του Τάγματος της Τιμής (Γερμανία), Μεγάλοσταυρος του Τάγματος της Αξίας (Ιταλία), και Μέλος των Ακαδημιών της Αθήνας, του Βελγίου, της Βρετανίας, της Γαλλίας, της Ολλανδίας, και της Ρώμης (Academia dei Lincei). Ο κ. Μαρκεζίνης υπηρέτησε ως επιστημονικός Σύμβουλος (Conseiller scientifique) του Πρώτου Προέδρου του Γαλλικού Ανωτάτου Ακυρωτικού, Ανώτερος Σύμβουλος για Ευρωπαϊκά Θέματα της διεθνούς νομικής εταιρείας Clifford Chance και, μέχρι πρόσφατα ήταν μέλος του Διοικητικού Συμβουλίου του Ιδρύματος Ωνάση.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;Το πλήρες βιογραφικό του μπορείτε να το δείτε &lt;a href=http://www.utexas.edu/law/faculty/cvs/bsm66_cv.pdf&gt;εδώ&lt;/a&gt;&lt;br /&gt;&lt;br /&gt;Ακολουθεί κατάλογος άρθρων τα οποία έχουν δημοσιευθεί στο Αντίβαρο, είτε πρωτότυπα, είτε ως αναδημοσιεύσεις από άλλες πηγές. &lt;br /&gt;&lt;br /&gt;&lt;br /&gt;&lt;br /&gt;">Βασίλειος Μαρκεζίνης</a> (75)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82-%ce%bc%ce%b1%cf%81%cf%84%ce%b6%ce%bf%cf%8d%ce%ba%ce%bf%cf%82' title="View all posts filed under Βασίλειος Μαρτζούκος">Βασίλειος Μαρτζούκος</a> (6)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82-%ce%bc%cf%80%ce%bf%cf%8d%cf%84%ce%bf%cf%82' title="View all posts filed under Βασίλειος Μπούτος">Βασίλειος Μπούτος</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Βασίλειος Σταματόπουλος">Βασίλειος Σταματόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%ba%ce%bf%ce%af%ce%bb%ce%b9%ce%b1%cf%81%ce%b7%cf%82' title="View all posts filed under Βασίλης Κοίλιαρης">Βασίλης Κοίλιαρης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/b-kuratzopoulos' title="View all posts filed under Βασίλης Κυρατζόπουλος">Βασίλης Κυρατζόπουλος</a> (24)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/b-filias' title="View all posts filed under Βασίλης Φίλιας">Βασίλης Φίλιας</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/b-ftwxopoulos' title="View all posts filed under Βάσος Φτωχόπουλος">Βάσος Φτωχόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/leivadas' title="View all posts filed under Βίας Λειβαδάς">Βίας Λειβαδάς</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/agtzidis' title="&lt;img src=http://www.antibaro.gr/wp-content/uploads/2015/01/v.agtzidhs.jpg&gt;&lt;br&gt;&lt;br /&gt;Ο Βλάσης Αγτζίδης (http://kars1918.wordpress.com/) είναι διδάκτορας Σύγχρονης Ιστορίας του Τμήματος Ιστορίας και Αρχαιολογίας της Φιλοσοφικής σχολής του Πανεπιστημίου Θεσσαλονίκης. Βασικές του σπουδές είναι τα μαθηματικά και οι Η/Υ (Φυσικομαθηματική Σχολή Πανεπιστημίου Αθηνών). Εργάστηκε ως μαθηματικός, αναλυτής προγραμματιστής στο μηχανογραφικό της ΔΕΗ, απ’ όπου αποσπάστηκε στο Υπουργείο Εξωτερικών (ΓΓΑΕ και Ελληνικό Ίδρυμα Πολιτισμού) από την εποχή της Οικουμενικής Κυβέρνησης το 1990 έως το 2012. Δίδαξε στο Πάντειο Πανεπιστήμιο και στο Δημοκρίτειο Πανεπιστήμιο Θράκης. Δίδαξε επίσης στο Τμήμα Επικοινωνίας και Μ.Μ.Ε. του Καποδιστριακού πανεπιστημίου Αθηνών το μάθημα για το συλλογικό Τραύμα και τη διαχείριση της Μνήμης. Από το 2009 επιμελείται ενός Σεμιναρίου Σύγχρονης Ιστορίας.&lt;br /&gt;&lt;br&gt;&lt;br&gt;Βραβεύτηκε από την  Ακαδημία Αθηνών (1995) για τη συγγραφή της ιστορίας της Παρευξεινίου Ελληνικής Διασποράς.&lt;br /&gt;&lt;br&gt;&lt;br&gt;Συμμετείχε στην επιχείρηση απεγκλωβισμού των Ελλήνων από το εμπόλεμο Σοχούμι του Καυκάσου (1993) κατά την περίοδο του πολέμου μεταξύ Αμπχαζίων και Γεωργιανών καθώς και στην οργανωτική επιτροπή που συγκρότησε το Συμβούλιο Απόδημου Ελληνισμού (1995).&lt;br /&gt;&lt;br&gt;&lt;br&gt;Συμμετείχε από τα μέσα της δεκαετίας του ’80 στο ριζοσπαστικό κίνημα ανάδειξης της προσφυγικής Μνήμης, που οδήγησε στην αναγνώριση της Γενοκτονίας που υπέστη ο ελληνισμός της Ανατολής. Συνέταξε το 1986 την πρώτη δημόσια προκήρυξη που έθετε το θέμα της αναγνώρισης της Γενοκτονίας, των προβλημάτων της ελληνικής μειονότητας στην ΕΣΣΔ, αλλά και της περιθωριοποίησης του πολιτισμού των προσφύγων του 1922 στην Ελλάδα. Συμμετείχε στις διαδικασίες οργανωτικής συγκρότησης του ποντιακού ελληνισμού, αγωνίστηκε για την ενοποίηση του χώρου και την αύξηση της δυνατότητας για δημόσια παρέμβαση. Διετέλεσε α/πρόεδρος (2000-2004) της Ομοσπονδίας Ποντιακών Συλλόγων Ν. Ελλάδας ΟΠΣΝΕ και μέλος του Δ.Σ. της Παμποντιακής Ομοσπονδίας Ελλάδας ΠΟΕ (2004-2010)&lt;br /&gt;&lt;br&gt;&lt;br&gt;Το αντικείμενο της διδακτορικής του διατριβής του ήταν η σοβιετική, κομματική, ελληνόφωνη εφημερίδα του Καυκάσου Κόκκινος Καπνάς (Κόκκινος Καπνεργάτης), μέσω της οποίας αποκωδικοποιούνται οι «απόκρυφοι» επικοινωνιακοί κώδικες της σταλινικής εκδοχής του σοβιετικού καθεστώτος.&lt;br /&gt;&lt;br&gt;&lt;br&gt;Τα κύρια ερευνητικά του ενδιαφέροντα σχετίζονται με τον σοβιετικό Μεσοπόλεμο και την ιστορία του σοβιετικού ελληνισμού, καθώς και με τη διαδικασία μετάβασης από την Οθωμανική Αυτοκρατορία στην εποχή των εθνών-κρατών και με την ιστορική εμπειρία του ελληνισμού στη Μικρά Ασία. Έχει εκδώσει και επιμεληθεί 15 βιβλία. Έχει δημοσιεύσει αρκετά άρθρα για τα θέματα που τον ενδιαφέρουν. Έχδει πάρει μέρος σε επιστημονικά συνέδρια και έχει δώσει διαλέξεις στην Ελλάδα και στο εξωτερικό.&lt;br /&gt;&lt;br&gt;&lt;br&gt;Από το ’87 αρθρογραφεί σε εφημερίδες (Ελευθεροτυπία,  Καθημερινή,  κ.ά.) και περιοδικά.&lt;br /&gt;&lt;br&gt;&lt;br&gt;Υπήρξε Επιστημονικός σύμβουλος σε ντοκιμαντέρ της ελληνικής τηλεόρασης, κυρίως ΕΡΤ και Mega  [π.χ στο ντοκυμαντέρ της ΕΤ3  «Γράμμα στη μητέρα πατρίδα» με σκηνοθέτη τον Τάσο Ψαρρά, διάρκειας μιάς ώρας, στο πεντάωρο τηλεοπτικό αφιέρωμα του ΡΙΚ (Ραδιοφωνικό Ίδρυμα Κύπρου) για τους Έλληνες της πρώην Σοβιετικής Ένωσης, στην παραγωγή της ΕΤ1 για τους Έλληνες της Αμπχαζίας του Καυκάσου, στο τρίωρο αφιέρωμα της ΕΤ2  για τους Έλληνες της Σοβιετικής Ένωσης  με σκηνοθέτη τον Γιώργο Μούλιο κ.λπ.) Ραδιοφωνική εκπομπή στο κρατικό ραδιόφωνο (ΕΡΑ-5) την περίοδο 1992-2000.&lt;br /&gt;&lt;br&gt;&lt;br&gt;Κυριότερα βιβλία (μονογραφίες και επιμέλειες):&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Η Μικρασιατική Τραγωδία. Αυτοβιογραφική μαρτυρία του Μιχαήλ Αγγέλου, επιμέλεια-εισαγωγή, εκδ. Κυριακάτικη Ελευθεροτυπία, Αθήνα, 2013&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Η Γενοκτονία στην Ανατολή. Από την Οθωμανική Αυτοκρατορία στο έθνος-κράτος (1908-1923), επιμέλεια-εισαγωγή, Ε-Ιστορικά, Ελευθεροτυπία, Αθήνα, 2013.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Η εφημερίδα Κόκινος Καπνας και ο ελληνισμός του Καυκάσου, Αθήνα, εκδ. Εναλλακτικές Εκδόσεις, 2010.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;– Βλάσης Αγτζίδης,Tο τραύμα και οι πολιτικές της Μνήμης. Ενδεικτικές όψεις των συμβολικών πολέμων για την Ιστορία και τη Μνήμη, συλλογικό σε συνεργασία με Γ. Κόκκινο&lt;br /&gt;&lt;br&gt;&lt;br&gt;– Έλ. Λεμονίδου, εκδ. Ταξιδευτής, Αθήνα, 2010.&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Έλληνες του Πόντου. Η γενοκτονία από τον τουρκικό εθνικισμό, Αθήνα, α΄ έκδοση 2005, [το 2009 επανεκδόθηκε από τον Σκάι].&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;-‘Ατλας της ελληνικής Διασποράς, δίτομο, γενική επιμέλεια, εκδ. Αλέξανδρος, 2001.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;- ΟιΝιώτηδες της Κρήτης. Μια οικογένεια στις κρητικές επαναστάσεις, Αθήνα, εκδ. Μεταίχμιο, 2000.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Παρευξείνιος διασπορά.  Οι ελληνικές εγκαταστάσεις στις βορειοανατολικές ακτές του Εύξεινου Πόντου, βραβείο Ακαδημίας Αθηνών, Θεσσαλονίκη, εκδ. Κυριακίδη, 1997.&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Πόντος. Ένα ανοιχτό ζήτημα, Αθήνα, εκδ. Εναλλακτικές Εκδόσεις, 1996.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Οι άγνωστοι Έλληνες του Πόντου, Αθήνα, εκδ. Εταιρεία Μελέτης Ελληνικής Ιστορίας, 1995.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Η κατάρρευση της Σοβιετικής Ένωσης. Οι συνέπειες για τον ελληνισμό, Αθήνα, εκδ. Ελλοπία, 1992.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;&lt;br&gt;&lt;br&gt;-Ποντιακός ελληνισμός. Από τη γενοκτονία και το σταλινισμό στην περεστρόϊκα,Θεσσαλονίκη, εκδ. Κυριακίδη, 1990&lt;br /&gt;&lt;br&gt;&lt;br&gt;κ.ά….&lt;br /&gt;&lt;br /&gt;">Βλάσης Αγτζίδης</a> (37)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%81%ce%ac%cf%83%ce%b9%ce%bc%ce%bf%cf%82-%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%89%cf%84%ce%ac%cf%84%ce%bf%cf%82-%cf%84%ce%b6%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Γεράσιμος Παναγιωτάτος &#8211; Τζάκης">Γεράσιμος Παναγιωτάτος &#8211; Τζάκης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%af%ce%b1-%ce%b4%ce%b1%ce%bb%ce%b9%ce%b1%ce%bd%ce%ac' title="View all posts filed under Γεωργία Δαλιανά">Γεωργία Δαλιανά</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%af%ce%b1-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%ce%b4%ce%bf%cf%8d%ce%bb%ce%bf%cf%85-%cf%84%ce%b5%cf%81%ce%b6%ce%ae' title="View all posts filed under Γεωργία Χριστοδούλου &#8211; Τερζή">Γεωργία Χριστοδούλου &#8211; Τερζή</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/g-dimitrakis' title="View all posts filed under Γεώργιος Δημητράκης">Γεώργιος Δημητράκης</a> (13)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%ce%b9%ce%b1%ce%ba-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%ac%ce%bd%ce%b1%cf%82' title="View all posts filed under Γεώργιος Ιακ. Γεωργάνας">Γεώργιος Ιακ. Γεωργάνας</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%b1%ce%af%ce%bf%cf%82' title="View all posts filed under Γεώργιος Κορωναίος">Γεώργιος Κορωναίος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%ce%bb%ce%b9%ce%b1%ce%bd%cf%8c%cf%82' title="View all posts filed under Γεώργιος Λιανός">Γεώργιος Λιανός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%ce%bb%ce%bf%cf%85%ce%ba%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Γεώργιος Λουκίδης">Γεώργιος Λουκίδης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/lois' title="View all posts filed under Γεώργιος Νεκτάριος Λόης">Γεώργιος Νεκτάριος Λόης</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%cf%80-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%87%ce%bf%cf%82' title="View all posts filed under Γεώργιος Π. Μαλούχος">Γεώργιος Π. Μαλούχος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82' title="View all posts filed under Γεώργιος Παύλος">Γεώργιος Παύλος</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%cf%84%cf%83%ce%b1%ce%ba%ce%af%cf%81%ce%b7%cf%82' title="View all posts filed under Γεώργιος Τσακίρης">Γεώργιος Τσακίρης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%85' title="View all posts filed under Γεώργιος Χρήστου">Γεώργιος Χρήστου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b2-%ce%ba%cf%89%ce%b2%ce%b1%ce%af%ce%bf%cf%82' title="View all posts filed under Γιάννης Β. Κωβαίος">Γιάννης Β. Κωβαίος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/kolovos' title="View all posts filed under Γιάννης Κολοβός">Γιάννης Κολοβός</a> (8)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/giannis-mathioudakis' title="View all posts filed under Γιάννης Μαθιουδάκης">Γιάννης Μαθιουδάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b1%cf%84%ce%b6%ce%b1%ce%b2%cf%81%ce%ac%ce%ba%ce%bf%cf%82' title="View all posts filed under Γιάννης Ματζαβράκος">Γιάννης Ματζαβράκος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%b8%ce%b1%ce%bd%ce%b1%cf%83%ce%af%ce%bf%cf%85' title="View all posts filed under Γιάννης Παπαθανασίου">Γιάννης Παπαθανασίου</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%cf%81%ce%b5%cf%84%ce%b5%ce%bd%cf%84%ce%ad%cf%81%ce%b7%cf%82' title="View all posts filed under Γιάννης Πρετεντέρης">Γιάννης Πρετεντέρης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/g-xaralampidis' title="View all posts filed under Γιάννης Χαραλαμπίδης">Γιάννης Χαραλαμπίδης</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/blaxopoulos' title="View all posts filed under Γιώργος Βλαχόπουλος">Γιώργος Βλαχόπουλος</a> (8)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/delastik' title="View all posts filed under Γιώργος Δελαστίκ">Γιώργος Δελαστίκ</a> (21)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/g-kakarelidis' title="View all posts filed under Γιώργος Κακαρελίδης">Γιώργος Κακαρελίδης</a> (28)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/karampelias' title="View all posts filed under Γιώργος Καραμπελιάς">Γιώργος Καραμπελιάς</a> (38)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%ba%ce%b1%cf%83%cf%84%cf%81%ce%b9%ce%bd%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Γιώργος Καστρινάκης">Γιώργος Καστρινάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/kekaumenos' title="Άρθρα του Γιώργου Κεκαυμένου">Γιώργος Κεκαυμένος</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/kontogiorgis' title="View all posts filed under Γιώργος Κοντογιώργης">Γιώργος Κοντογιώργης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%ba%cf%89%ce%bd' title="View all posts filed under Γιώργος Κων.">Γιώργος Κων.</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Γιώργος Κωνσταντινίδης">Γιώργος Κωνσταντινίδης</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%bc%ce%ac%ce%bb%cf%86%ce%b1%cf%82' title="View all posts filed under Γιώργος Μάλφας">Γιώργος Μάλφας</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%bc%ce%b1%ce%bd%cf%89%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Γιώργος Μανωλόπουλος">Γιώργος Μανωλόπουλος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/matsos' title="View all posts filed under Γιώργος Μάτσος">Γιώργος Μάτσος</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Γιώργος Παπαγιαννόπουλος">Γιώργος Παπαγιαννόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%b4%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%84%ce%b5%cf%84%cf%81%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Γιώργος Παπαδόπουλος Τετράδης">Γιώργος Παπαδόπουλος Τετράδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/papathanasopoulos' title="View all posts filed under Γιώργος Παπαθανασόπουλος">Γιώργος Παπαθανασόπουλος</a> (30)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%80%ce%b9%cf%80%ce%b5%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Γιώργος Πιπερόπουλος">Γιώργος Πιπερόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%81%ce%b1%ce%ba%ce%ba%ce%ac%cf%82' title="View all posts filed under Γιώργος Ρακκάς">Γιώργος Ρακκάς</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%83%ce%b1%ce%bb%ce%b5%ce%bc%ce%ae%cf%82' title="View all posts filed under Γιώργος Σαλεμής">Γιώργος Σαλεμής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b3%cf%81%ce%b7%ce%b3%cf%8c%cf%81%ce%b7%cf%82-%cf%86%ce%b1%cf%81%ce%bc%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Γρηγόρης Φαρμάκης">Γρηγόρης Φαρμάκης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b1%ce%bc%ce%b1%cf%83%ce%ba%ce%b7%ce%bd%cf%8c%cf%82-%ce%bc%ce%bf%ce%bd%ce%b1%cf%87%cf%8c%cf%82-%e1%bc%81%ce%b3%ce%b9%ce%bf%cf%81%ce%b5%ce%af%cf%84%ce%b7%cf%82' title="View all posts filed under Δαμασκηνός μοναχός Ἁγιορείτης">Δαμασκηνός μοναχός Ἁγιορείτης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b1%ce%bc%ce%b9%ce%b1%ce%bd%cf%8c%cf%82-%ce%bc%ce%b1%cf%85%cf%81%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Δαμιανός Μαυρίδης">Δαμιανός Μαυρίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/aleuromageiros' title="View all posts filed under Δημήτρης Αλευρομάγειρος">Δημήτρης Αλευρομάγειρος</a> (22)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%ce%b5-%ce%b5%cf%85%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Δημήτρης Ε. Ευαγγελίδης">Δημήτρης Ε. Ευαγγελίδης</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/ziamparas' title="&lt;br /&gt;&lt;img src=http://www.antibaro.gr/wp-content/uploads/2016/10/Ziamparas-Profile-Photo-300x169.jpg&gt;&lt;br /&gt;&lt;br&gt;">Δημήτρης Ζιαμπάρας</a> (34)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Δημήτρης Κωνσταντακόπουλος">Δημήτρης Κωνσταντακόπουλος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/d-mavridis' title="View all posts filed under Δημήτρης Μαυρίδης">Δημήτρης Μαυρίδης</a> (93)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/dhmhtrhs-natsios' title="Δημήτρης Νατσιός. Δάσκαλος, Θεολόγος.&lt;br /&gt;&lt;br /&gt;[caption id=&quot;attachment_16422&quot; align=&quot;aligncenter&quot; width=&quot;480&quot;]&lt;img class=&quot;size-full wp-image-16422&quot; src=&quot;http://www.antibaro.gr/wp-content/uploads/2016/12/natsios-dimitris.jpg&quot; alt=&quot;Δημήτρης Νατσιός&quot; width=&quot;480&quot; height=&quot;360&quot; /&gt; Δημήτρης Νατσιός[/caption]&lt;br /&gt;&lt;br /&gt;Πλούσια αρθρογραφία του στο ηλεκτρονικό περιοδικό Αντίβαρο κατά την πολυετή συνεργασία του.&lt;br /&gt;&lt;br /&gt;Στη σελίδα αυτή θα βρείτε όλα του τα άρθρα από το 2006 μέχρι σήμερα.">Δημήτρης Νατσιός</a> (260)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%81%ce%ac%ce%be%ce%b5%ce%bd%ce%bf%cf%82' title="View all posts filed under Δημήτρης Παράξενος">Δημήτρης Παράξενος</a> (22)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%82' title="View all posts filed under Δημήτρης Πούλος">Δημήτρης Πούλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/stathakopoulos' title="View all posts filed under Δημήτρης Σταθακόπουλος">Δημήτρης Σταθακόπουλος</a> (50)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%84%ce%b5%ce%bd%ce%ad%cf%82' title="View all posts filed under Δημήτρης Τενές">Δημήτρης Τενές</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/d-faros' title="View all posts filed under Δημήτρης Φάρος">Δημήτρης Φάρος</a> (11)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b9%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%ce%bd%ce%b9%ce%ba%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Δημήτριος Ανδρονικίδης">Δημήτριος Ανδρονικίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/d-verdelis' title="View all posts filed under Δημήτριος Βερδελής">Δημήτριος Βερδελής</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b9%ce%bf%cf%82-%ce%b3-%ce%bc%ce%b1%cf%85%cf%81%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Δημήτριος Γ. Μαυρίδης">Δημήτριος Γ. Μαυρίδης</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b9%ce%bf%cf%82-%ce%b3%ce%b5%cf%81%ce%bf%cf%8d%ce%ba%ce%b1%ce%bb%ce%b7%cf%82' title="View all posts filed under Δημήτριος Γερούκαλης">Δημήτριος Γερούκαλης</a> (8)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/dimitrios-dimou' title="View all posts filed under Δημήτριος Δήμου">Δημήτριος Δήμου</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b9%ce%bf%cf%82-%ce%bd%ce%b9%ce%ba%ce%bf%ce%bb%ce%ae%cf%82' title="View all posts filed under Δημήτριος Νικολής">Δημήτριος Νικολής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b9%ce%bf%cf%82-%ce%bd%cf%84%ce%bf%cf%8d%cf%81%cf%84%ce%b1%cf%82' title="View all posts filed under Δημήτριος Ντούρτας">Δημήτριος Ντούρτας</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b9%ce%bf%cf%82-%cf%81%cf%89%ce%bc%ce%b1%ce%bd%cf%8c%cf%82' title="View all posts filed under Δημήτριος Ρωμανός">Δημήτριος Ρωμανός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b9%ce%bf%cf%82-%cf%87%ce%b1%cf%84%ce%b6%ce%b7%ce%bd%ce%b9%ce%ba%ce%bf%ce%bb%ce%ac%ce%bf%cf%85' title="View all posts filed under Δημήτριος Χατζηνικολάου">Δημήτριος Χατζηνικολάου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%ce%bd%cf%84%ce%ae%cf%82-%ce%bc%cf%80%ce%b1%cf%83%ce%ac%ce%bd%cf%84%ce%b7%cf%82' title="View all posts filed under Διαμαντής Μπασάντης">Διαμαντής Μπασάντης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b9%ce%bf%ce%bd%cf%8d%cf%83%ce%b7%cf%82-%ce%b5-%ce%ba%ce%bf%ce%bd%cf%84%ce%b1%cf%81%ce%af%ce%bd%ce%b7%cf%82' title="View all posts filed under Διονύσης Ε. Κονταρίνης">Διονύσης Ε. Κονταρίνης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b4%ce%b9%ce%bf%ce%bd%cf%8d%cf%83%ce%b9%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%ce%b1%cf%87%ce%ac%ce%bb%ce%b9%ce%bf%cf%82' title="View all posts filed under Διονύσιος Καραχάλιος">Διονύσιος Καραχάλιος</a> (6)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%ce%bb%ce%ad%ce%bd%ce%b7-%ce%b3%ce%bb%cf%8d%ce%ba%ce%b1%cf%84%ce%b6%ce%b7-%ce%b1%cf%81%ce%b2%ce%b5%ce%bb%ce%ad%cf%81' title="View all posts filed under Ελένη Γλύκατζη-Αρβελέρ">Ελένη Γλύκατζη-Αρβελέρ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%ce%bb%ce%ad%ce%bd%ce%b7-%cf%86%cf%89%ce%ba%ce%ac' title="View all posts filed under Ελένη Φωκά">Ελένη Φωκά</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%ce%bb%ce%b5%cf%85%ce%b8%ce%ad%cf%81%ce%b9%ce%bf%cf%82-%ce%b4%ce%b9%ce%ba%ce%b1%ce%af%ce%bf%cf%82' title="View all posts filed under Ελευθέριος Δικαίος">Ελευθέριος Δικαίος</a> (11)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%ce%bc%ce%b9%ce%bb%ce%af-%ce%bb%ce%b1%ce%bd%ce%ad%ce%b6' title="View all posts filed under Εμιλί Λανέζ">Εμιλί Λανέζ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%ce%b2%ce%bf%ce%bb%ce%bf%cf%85%ce%b4%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Εμμανουήλ Βολουδάκης">Εμμανουήλ Βολουδάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%ce%bd%cf%89%ce%bc%ce%ad%ce%bd%ce%b7-%cf%81%cf%89%ce%bc%ce%b7%ce%bf%cf%83%cf%8d%ce%bd%ce%b7' title="View all posts filed under Ενωμένη Ρωμηοσύνη">Ενωμένη Ρωμηοσύνη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%cf%81%ce%b1%cf%84%cf%8e-%cf%84%cf%81%ce%b9%ce%b1%ce%bd%cf%84%ce%b1%cf%86%cf%85%ce%bb%ce%bb%ce%af%ce%b4%ce%b7' title="View all posts filed under Ερατώ Τριανταφυλλίδη">Ερατώ Τριανταφυλλίδη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/skiadopoulos' title="&lt;img src=http://www.antibaro.gr/wp-content/uploads/2014/01/skiadopoulos.jpg align=left&gt;&lt;br /&gt;O Ερμής Σούλης Σκιαδόπουλος αρχικά σπούδασε Πολιτική Επιστήμη και Δημόσια Διοίκηση στο Εθνικό και Καποδιστριακό Πανεπιστήμιο Αθηνών. Στη συνέχεια, μετά το πέρας των στρατιωτικών του υποχρεώσεων ως έφεδρος αξιωματικός, συνέχισε με μεταπτυχιακές σπουδές, στις Στρατηγικές Σπουδές και τη Διεθνή Πολιτική, στο πανεπιστήμιο Μακεδονίας, στη Θεσσαλονίκη.&lt;br&gt;&lt;br&gt; Στα πλαίσια της θητείας του εργάστηκε στο Υπουργείο Εθνικής Άμυνας. Επιπλέον πραγματοποίησε πρακτική άσκηση στο Γραφείο Οικονομικών Υποθέσεων Β.Ελλάδας. &lt;br&gt;&lt;br&gt;Παράλληλα είναι μέλος του Κέντρου Προάσπισης και Συνέργειας του ελληνικού πολιτισμού (ΑΕΙΡΟΥΣ), ενός κοινωφελούς οργανισμού με κύριο στόχο την προάσπιση και προώθηση θεμάτων που άπτονται του Πολιτισμού. Μέχρι πρότινος εργαζόταν ως ασκούμενος στη Μόνιμη Ελληνική Αντιπροσωπεία στον ΟΗΕ , στη Γενεύη Ελβετίας.&lt;br&gt;&lt;br&gt;&lt;br /&gt;Τέλος είναι συγγραφέας του βιβλίου με θέμα: Ελληνο – Ρωσικές Σχέσεις: Από την αδράνεια στην ενσυνείδητη επιλογή αναθέρμανσης.">Ερμής Σούλης Σκιαδόπουλος</a> (13)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%cf%85%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%ba-%cf%84%cf%83%ce%b5%ce%ba%ce%bf%cf%8d%cf%81%ce%b1%cf%82' title="View all posts filed under Ευάγγελος Κ. Τσεκούρας">Ευάγγελος Κ. Τσεκούρας</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%cf%85%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%ba%cf%89%cf%86%cf%8c%cf%82' title="View all posts filed under Ευάγγελος Κωφός">Ευάγγελος Κωφός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%cf%85%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%bd%ce%b9%ce%b1%ce%bd%ce%b9%cf%8c%cf%82' title="View all posts filed under Ευάγγελος Νιανιός">Ευάγγελος Νιανιός</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%cf%85%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%cf%80%ce%bf%ce%bd%ce%b7%cf%81%cf%8c%cf%82' title="View all posts filed under Ευάγγελος Πονηρός">Ευάγγελος Πονηρός</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b5%cf%85%cf%83%cf%84%cf%81%ce%ac%cf%84%ce%b9%ce%bf%cf%82-%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%ae%cf%81%ce%b7%cf%82' title="View all posts filed under Ευστράτιος Σημαντήρης">Ευστράτιος Σημαντήρης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%ce%b2-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%cf%8c%ce%bc%ce%bf%cf%85' title="View all posts filed under Ηλίας Β. Οικονόμου">Ηλίας Β. Οικονόμου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%ce%ba%ce%bf%ce%bd%ce%bf%cf%86%ce%ac%ce%b3%ce%bf%cf%82' title="View all posts filed under Ηλίας Κονοφάγος">Ηλίας Κονοφάγος</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%ce%bc%ce%b1%cf%85%cf%81%ce%bf%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%ad%ce%b1%cf%82' title="View all posts filed under Ηλίας Μαυρογιαννέας">Ηλίας Μαυρογιαννέας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%cf%80%ce%b1%ce%bd%cf%84%ce%b5%ce%bb%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Ηλίας Παντελίδης">Ηλίας Παντελίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%cf%83%ce%b9%ce%b1%ce%bc%ce%ad%ce%bb%ce%b1%cf%82' title="View all posts filed under Ηλίας Σιαμέλας">Ηλίας Σιαμέλας</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Ηλίας Σταματόπουλος">Ηλίας Σταματόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b1%ce%bc%cf%80%ce%bf%ce%bb%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Ηλίας Σταμπολιάδης">Ηλίας Σταμπολιάδης</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%cf%81%ce%b1%ce%ba%ce%bb%ce%ae%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Ηρακλής Ζαχαριάδης">Ηρακλής Ζαχαριάδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%cf%81%ce%b1%ce%ba%ce%bb%ce%ae%cf%82-%ce%ba%ce%b1%ce%bb%ce%bf%ce%b3%ce%b5%cf%81%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Ηρακλής Καλογεράκης">Ηρακλής Καλογεράκης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b7%cf%81%ce%b1%ce%ba%ce%bb%ce%ae%cf%82-%cf%81%ce%b5%cf%81%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Ηρακλής Ρεράκης">Ηρακλής Ρεράκης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%cf%84%ce%b6%ce%ae%ce%bc%ce%b5%cf%81%ce%bf%cf%82' title="View all posts filed under Θάνος Τζήμερος">Θάνος Τζήμερος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/ziakas' title="View all posts filed under Θεόδωρος Ζιάκας">Θεόδωρος Ζιάκας</a> (29)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b8%ce%b5%cf%8c%ce%b4%cf%89%cf%81%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%cf%85%cf%8e%cf%84%ce%b7%cf%82' title="View all posts filed under Θεόδωρος Καρυώτης">Θεόδωρος Καρυώτης</a> (14)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b8%ce%b5%cf%8c%ce%b4%cf%89%cf%81%ce%bf%cf%82-%ce%bc%cf%80%ce%b1%cf%84%cf%81%ce%b1%ce%ba%ce%bf%cf%8d%ce%bb%ce%b7%cf%82' title="View all posts filed under Θεόδωρος Μπατρακούλης">Θεόδωρος Μπατρακούλης</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b8%ce%b5%cf%8c%ce%b4%cf%89%cf%81%ce%bf%cf%82-%ce%bf%cf%81%ce%ad%cf%83%cf%84%ce%b7%cf%82-%cf%83%ce%ba%ce%b1%cf%80%ce%b9%ce%bd%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Θεόδωρος Ορέστης Σκαπινάκης">Θεόδωρος Ορέστης Σκαπινάκης</a> (8)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b8%ce%b5%cf%8c%ce%b4%cf%89%cf%81%ce%bf%cf%82-%cf%87%cf%81%ce%b7%cf%83%cf%84%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Θεόδωρος Χρηστίδης">Θεόδωρος Χρηστίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b8%cf%8d%ce%bc%ce%b9%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%bd%ce%b9%ce%ba%ce%bf%ce%bb%ce%ac%ce%bf%cf%85' title="View all posts filed under Θύμιος Παπανικολάου">Θύμιος Παπανικολάου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b8%cf%89%ce%bc%ce%ac%cf%82-%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%b9%cf%8e%cf%84%ce%b7%cf%82' title="View all posts filed under Θωμάς Αγραφιώτης">Θωμάς Αγραφιώτης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9-%ce%b8-%ce%bc%ce%ac%ce%b6%ce%b7%cf%82' title="View all posts filed under Ι. Θ. Μάζης">Ι. Θ. Μάζης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%8e-%ce%ba%ce%b1%ce%bb%ce%bf%ce%b3%ce%b5%cf%81%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85' title="View all posts filed under Ιώ Καλογεροπούλου">Ιώ Καλογεροπούλου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b1-%cf%83%cf%80%ce%b1%ce%bd%ce%bf%cf%8d' title="View all posts filed under Ιωάννα Σπανού">Ιωάννα Σπανού</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b2-%ce%ba%ce%bf%ce%b3%ce%ba%ce%bf%cf%8d%ce%bb%ce%b7%cf%82' title="View all posts filed under Ιωάννης Β. Κογκούλης">Ιωάννης Β. Κογκούλης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Ιωάννης Γιαννακόπουλος">Ιωάννης Γιαννακόπουλος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b4-%ce%ba%ce%b1%ce%ba%ce%bf%cf%85%ce%b4%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Ιωάννης Δ. Κακουδάκης">Ιωάννης Δ. Κακουδάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b9%cf%89%ce%b1%ce%bd%ce%bd%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Ιωάννης Ιωαννίδης">Ιωάννης Ιωαννίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%ba%ce%b1%ce%bd%ce%b5%ce%bb%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Ιωάννης Κανελλόπουλος">Ιωάννης Κανελλόπουλος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%ba%cf%81%ce%b1%cf%84%ce%b5%cf%81%cf%8c%cf%82' title="View all posts filed under Ιωάννης Κρατερός">Ιωάννης Κρατερός</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%ba%cf%89%cf%84%ce%bf%cf%8d%ce%bb%ce%b1%cf%82' title="View all posts filed under Ιωάννης Κωτούλας">Ιωάννης Κωτούλας</a> (12)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5%cf%84%ce%b1%ce%be%ce%ac%cf%82' title="View all posts filed under Ιωάννης Μεταξάς">Ιωάννης Μεταξάς</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bd-%ce%b3%cf%81%ce%b7%ce%b3%ce%bf%cf%81%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Ιωάννης Ν. Γρηγοριάδης">Ιωάννης Ν. Γρηγοριάδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/i-neonakis' title="View all posts filed under Ιωάννης Νεονάκης">Ιωάννης Νεονάκης</a> (23)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%81%ce%bf%cf%8d%cf%84%cf%83%ce%b7%cf%82' title="View all posts filed under Ιωάννης Ρούτσης">Ιωάννης Ρούτσης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%83-%ce%bb%ce%ac%ce%bc%cf%80%cf%81%ce%bf%cf%85' title="View all posts filed under Ιωάννης Σ. Λάμπρου">Ιωάννης Σ. Λάμπρου</a> (16)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%83-%cf%80%ce%b1%cf%80%ce%b1%cf%86%ce%bb%cf%89%cf%81%ce%ac%cf%84%ce%bf%cf%82' title="View all posts filed under Ιωάννης Σ. Παπαφλωράτος">Ιωάννης Σ. Παπαφλωράτος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%84%ce%ac%cf%84%cf%83%ce%b7%cf%82' title="View all posts filed under Ιωάννης Τάτσης">Ιωάννης Τάτσης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%84%ce%bf%cf%85%ce%bb%ce%bf%cf%85%ce%bc%ce%ac%ce%ba%ce%bf%cf%82' title="View all posts filed under Ιωάννης Τουλουμάκος">Ιωάννης Τουλουμάκος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%ce%ac%ce%bb%ce%bb%ce%b7-%ce%b4%cf%81%ce%bf%cf%85%cf%83%ce%b9%cf%8e%cf%84%ce%b7' title="View all posts filed under Κάλλη Δρουσιώτη">Κάλλη Δρουσιώτη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1-%ce%b4-%cf%87%ce%b1%cf%84%ce%b6%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85' title="View all posts filed under Κατερίνα Δ. Χατζοπούλου">Κατερίνα Δ. Χατζοπούλου</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%82' title="View all posts filed under Κινηματογράφος">Κινηματογράφος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%81%ce%b9%cf%82-%cf%83%cf%80%cf%8d%cf%81%ce%bf%cf%85' title="View all posts filed under Κρις Σπύρου">Κρις Σπύρου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%81%ce%af%cf%84%cf%89%ce%bd-%cf%83%ce%b1%ce%bb%cf%80%ce%b9%ce%b3%ce%ba%cf%84%ce%ae%cf%82' title="View all posts filed under Κρίτων Σαλπιγκτής">Κρίτων Σαλπιγκτής</a> (16)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/kura-adam' title="View all posts filed under Κύρα Αδάμ">Κύρα Αδάμ</a> (13)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%ae-%cf%80%ce%b1%cf%80%ce%b1%ce%b4%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85' title="View all posts filed under Κυριακή Παπαδοπούλου">Κυριακή Παπαδοπούλου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%b9%ce%bc%ce%ac%ce%bd%ce%b7%cf%82' title="View all posts filed under Κυριάκος Κατσιμάνης">Κυριάκος Κατσιμάνης</a> (13)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%ce%ba%cf%8c%ce%ba%ce%ba%ce%b9%ce%bd%ce%bf%cf%82' title="View all posts filed under Κυριάκος Κόκκινος">Κυριάκος Κόκκινος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%85%cf%81%ce%b9%ce%ac%ce%ba%ce%bf%cf%82-%cf%83-%ce%ba%ce%bf%ce%bb%ce%bf%ce%b2%cf%8c%cf%82' title="View all posts filed under Κυριάκος Σ. Κολοβός">Κυριάκος Σ. Κολοβός</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b1%ce%b3%ce%bd%cf%89%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Κωνσταντίνος Αναγνωστόπουλος">Κωνσταντίνος Αναγνωστόπουλος</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%b1%cf%81%ce%b3%cf%85%cf%81%cf%8c%cf%82' title="View all posts filed under Κωνσταντίνος Αργυρός">Κωνσταντίνος Αργυρός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%b4%ce%b5%cf%83%cf%80%ce%bf%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Κωνσταντίνος Δεσποτόπουλος">Κωνσταντίνος Δεσποτόπουλος</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%ce%b1%ce%ba%ce%ac%cf%83%ce%b7%cf%82' title="View all posts filed under Κωνσταντίνος Καρακάσης">Κωνσταντίνος Καρακάσης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%ba%cf%8c%ce%bb%ce%bc%ce%b5%cf%81' title="View all posts filed under Κωνσταντίνος Κόλμερ">Κωνσταντίνος Κόλμερ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%bd%ce%b1%ce%bb%ce%bc%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%82' title="View all posts filed under Κωνσταντίνος Ναλμπάντης">Κωνσταντίνος Ναλμπάντης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%cf%81%cf%89%ce%bc%ce%b1%ce%bd%cf%8c%cf%82' title="View all posts filed under Κωνσταντίνος Ρωμανός">Κωνσταντίνος Ρωμανός</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%cf%83%ce%b2%ce%bf%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Κωνσταντίνος Σβολόπουλος">Κωνσταντίνος Σβολόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%cf%86%ce%bf%cf%85%cf%81%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Κωνσταντίνος Φουράκης">Κωνσταντίνος Φουράκης</a> (6)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%cf%86%cf%89%cf%84%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Κωνσταντίνος Φωτιάδης">Κωνσταντίνος Φωτιάδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/holevas' title="View all posts filed under Κωνσταντίνος Χολέβας">Κωνσταντίνος Χολέβας</a> (624)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/kostas-zouraris' title="View all posts filed under Κώστας Ζουράρις">Κώστας Ζουράρις</a> (25)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%cf%81%ce%b1%ce%90%cf%83%ce%ba%ce%bf%cf%82' title="View all posts filed under Κώστας Καραΐσκος">Κώστας Καραΐσκος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bb%ce%bf%cf%85%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Κώστας Λουκόπουλος">Κώστας Λουκόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bc%ce%b1%cf%85%cf%81%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Κώστας Μαυρίδης">Κώστας Μαυρίδης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%cf%80%ce%b9%ce%ba%cf%81%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%cf%82' title="View all posts filed under Κώστας Πικραμένος">Κώστας Πικραμένος</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%cf%84%cf%83%ce%b9%ce%b1%ce%bd%cf%84%ce%ae%cf%82' title="View all posts filed under Κώστας Τσιαντής">Κώστας Τσιαντής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%cf%86%cf%89%cf%84%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Κώστας Φωτιάδης">Κώστας Φωτιάδης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%cf%87%ce%b1%cf%84%ce%b6%ce%b7%ce%b1%ce%bd%cf%84%cf%89%ce%bd%ce%af%ce%bf%cf%85' title="View all posts filed under Κώστας Χατζηαντωνίου">Κώστας Χατζηαντωνίου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%ba%cf%89%cf%83%cf%84%ce%ae%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%b7%cf%82' title="View all posts filed under Κωστής Παπαγιώργης">Κωστής Παπαγιώργης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bb%ce%b1%ce%bc%cf%80%cf%81%ce%b9%ce%bd%ce%ae-%ce%b8%cf%89%ce%bc%ce%ac' title="View all posts filed under Λαμπρινή Θωμά">Λαμπρινή Θωμά</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bb%ce%ac%ce%bc%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%bd%cf%84%cf%89%ce%bd%cf%84%ce%af%ce%bf%cf%85' title="View all posts filed under Λάμπρος Παπαντωντίου">Λάμπρος Παπαντωντίου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bb%ce%bf%cf%85%ce%ba%ce%ac%cf%82-%ce%ba%ce%b1%cf%83%ce%b9%ce%ac%cf%81%ce%b1%cf%82' title="View all posts filed under Λουκάς Κασιάρας">Λουκάς Κασιάρας</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7%cf%82-%ce%b5%ce%b3%ce%b3%ce%bb%ce%ad%ce%b6%ce%bf%cf%82-%ce%b4%ce%b5%ce%bb%ce%b7%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Μανώλης Εγγλέζος Δεληγιαννάκης">Μανώλης Εγγλέζος Δεληγιαννάκης</a> (8)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7%cf%82-%ce%ba%ce%b1%cf%81%ce%b1%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82' title="View all posts filed under Μανώλης Καρακώστας">Μανώλης Καρακώστας</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b1%ce%bd%cf%8e%ce%bb%ce%b7%cf%82-%ce%ba%ce%bf%cf%84%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Μανώλης Κοτάκης">Μανώλης Κοτάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/maria-dhmhtriadou' title="View all posts filed under Μαρία Δημητριάδου">Μαρία Δημητριάδου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b1%cf%81%ce%af%ce%b1-%ce%bd%ce%b5%ce%b3%cf%81%ce%b5%cf%80%cf%8c%ce%bd%cf%84%ce%b7-%ce%b4%ce%b5%ce%bb%ce%b9%ce%b2%ce%ac%ce%bd%ce%b7' title="View all posts filed under Μαρία Νεγρεπόντη-Δελιβάνη">Μαρία Νεγρεπόντη-Δελιβάνη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b1%cf%81%ce%af%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%ce%b4%ce%bf%cf%80%ce%bf%cf%8d%ce%bb%ce%bf%cf%85' title="View all posts filed under Μαρία Παπαδοπούλου">Μαρία Παπαδοπούλου</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b1%cf%81%ce%af%ce%b1-%cf%83%ce%bf%cf%85%cf%81%cf%84%ce%b6%ce%ae' title="View all posts filed under Μαρία Σουρτζή">Μαρία Σουρτζή</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b4%ce%b9%ce%ba%ce%b1%ce%b9%ce%ac%ce%ba%ce%bf%cf%82' title="View all posts filed under Μάριος Δικαιάκος">Μάριος Δικαιάκος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b5%cf%85%cf%81%cf%85%ce%b2%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Μάριος Ευρυβιάδης">Μάριος Ευρυβιάδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%bb%ce%b5%ce%bf%ce%bd%ce%ac%cf%81%ce%b4%ce%bf%cf%82' title="View all posts filed under Μάριος Λεονάρδος">Μάριος Λεονάρδος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item parent active'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%bd%ce%bf%ce%b2%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Μάριος Νοβακόπουλος">Μάριος Νοβακόπουλος</a> (25)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%ce%ba%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%b5%cf%85%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bf%cf%85' title="View all posts filed under Μάρκος Παπαευαγγέλου">Μάρκος Παπαευαγγέλου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%ce%ba%ce%bf%cf%82-%cf%84%ce%ad%ce%bc%cf%80%ce%bb%ce%b1%cf%81' title="View all posts filed under Μάρκος Τέμπλαρ">Μάρκος Τέμπλαρ</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%ac%cf%81%cf%89-%cf%83%ce%b9%ce%b4%ce%ad%cf%81%ce%b7' title="View all posts filed under Μάρω Σιδέρη">Μάρω Σιδέρη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b1%cf%84%ce%b9%ce%ad-%ce%bc%cf%80%ce%bf%ce%ba-%ce%ba%ce%bf%cf%84%ce%ad' title="View all posts filed under Ματιέ Μποκ-Κοτέ">Ματιέ Μποκ-Κοτέ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/meletopoulos' title="View all posts filed under Μελέτης Μελετόπουλος">Μελέτης Μελετόπουλος</a> (148)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%ce%bd%ce%ac%cf%82-%ce%ba%ce%b1%cf%83%ce%b9%ce%bc%ce%ac%cf%84%ce%b7%cf%82' title="View all posts filed under Μηνάς Κασιμάτης">Μηνάς Κασιμάτης</a> (6)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%b1%ce%b9%cf%84%cf%89%ce%bb%ce%af%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%ce%b1%cf%81%ce%bd%ce%b1%ce%bd%ce%af%ce%b1' title="View all posts filed under Μητροπολίτης Αιτωλίας και Ακαρνανίας Κοσμάς">Μητροπολίτης Αιτωλίας και Ακαρνανίας Κοσμάς</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%b4%cf%81%cf%85%cf%8a%ce%bd%ce%bf%cf%85%cf%80%cf%8c%ce%bb%ce%b5%cf%89%cf%82' title="View all posts filed under Μητροπολίτης Δρυϊνουπόλεως">Μητροπολίτης Δρυϊνουπόλεως</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ac%ce%bd%ce%b8%ce%b9%ce%bc%ce%bf%cf%82' title="View all posts filed under Μητροπολίτης Θεσσαλονίκης Άνθιμος">Μητροπολίτης Θεσσαλονίκης Άνθιμος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%ce%bb%ce%b1%ce%b2%cf%81%cf%8d%cf%84%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%b9%ce%b3%ce%b9%ce%b1%ce%bb%ce%b5' title="View all posts filed under Μητροπολίτης Καλαβρύτων και Αιγιαλείας Αμβρόσιος">Μητροπολίτης Καλαβρύτων και Αιγιαλείας Αμβρόσιος</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%bc%ce%b5%cf%83%ce%bf%ce%b3%ce%b1%ce%af%ce%b1%cf%82-%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%ce%bf%cf%82' title="View all posts filed under Μητροπολίτης Μεσογαίας Νικόλαος">Μητροπολίτης Μεσογαίας Νικόλαος</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%bc%ce%b5%cf%83%cf%83%ce%b7%ce%bd%ce%af%ce%b1%cf%82-%cf%87%cf%81%cf%85%cf%83%cf%8c%cf%83%cf%84%ce%bf%ce%bc%ce%bf%cf%82' title="View all posts filed under Μητροπολίτης Μεσσηνίας Χρυσόστομος">Μητροπολίτης Μεσσηνίας Χρυσόστομος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%bd%ce%b1%cf%85%cf%80%ce%ac%ce%ba%cf%84%ce%bf%cf%85-%ce%b9%ce%b5%cf%81%cf%8c%ce%b8%ce%b5%ce%bf%cf%82' title="View all posts filed under Μητροπολίτης Ναυπάκτου Ιερόθεος">Μητροπολίτης Ναυπάκτου Ιερόθεος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-%cf%83%ce%b5%cf%81%ce%b1%cf%86%ce%b5%ce%af%ce%bc' title="View all posts filed under Μητροπολίτης Πειραιώς Σεραφείμ">Μητροπολίτης Πειραιώς Σεραφείμ</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%cf%83%ce%b9%ce%b1%cf%84%ce%af%cf%83%cf%84%ce%b7%cf%82-%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82' title="View all posts filed under Μητροπολίτης Σιατίστης Παύλος">Μητροπολίτης Σιατίστης Παύλος</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b7%cf%84%cf%81%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%cf%83%cf%80%ce%ac%cf%81%cf%84%ce%b7%cf%82-%ce%b5%cf%85%cf%83%cf%84%ce%ac%ce%b8%ce%b9%ce%bf%cf%82' title="View all posts filed under Μητροπολίτης Σπάρτης Ευστάθιος">Μητροπολίτης Σπάρτης Ευστάθιος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/mikhs' title="View all posts filed under Μίκης Θεοδωράκης">Μίκης Θεοδωράκης</a> (17)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b9%cf%87%ce%b1%ce%ae%ce%bb-%ce%b3-%cf%84%cf%81%ce%af%cf%84%ce%bf%cf%82' title="View all posts filed under Μιχαήλ Γ. Τρίτος">Μιχαήλ Γ. Τρίτος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b9%cf%87%ce%b1%ce%ae%ce%bb-%ce%bc%ce%b1%ce%bd%cf%89%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Μιχαήλ Μανωλόπουλος">Μιχαήλ Μανωλόπουλος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/m-iliadis' title="View all posts filed under Μιχάλης Ηλιάδης">Μιχάλης Ηλιάδης</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b9%cf%87%ce%ac%ce%bb%ce%b7%cf%82-%ce%b9%ce%b3%ce%bd%ce%b1%cf%84%ce%af%ce%bf%cf%85' title="View all posts filed under Μιχάλης Ιγνατίου">Μιχάλης Ιγνατίου</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b9%cf%87%ce%ac%ce%bb%ce%b7%cf%82-%ce%ba-%ce%b3%ce%ba%ce%b9%cf%8c%ce%ba%ce%b1%cf%82' title="View all posts filed under Μιχάλης Κ. Γκιόκας">Μιχάλης Κ. Γκιόκας</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b9%cf%87%ce%ac%ce%bb%ce%b7%cf%82-%ce%bc%ce%b5%ce%bb%ce%b5%cf%84%ce%af%ce%bf%cf%85' title="View all posts filed under Μιχάλης Μελετίου">Μιχάλης Μελετίου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b9%cf%87%ce%ac%ce%bb%ce%b7%cf%82-%cf%83%ce%ad%cf%81%ce%b2%ce%bf%cf%82' title="View all posts filed under Μιχάλης Σέρβος">Μιχάλης Σέρβος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd-%ce%b6' title="View all posts filed under Ν.Ζ.">Ν.Ζ.</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b1%ce%bd%ce%bd%cf%8e-%ce%bc%ce%b1%cf%81%ce%b9%ce%bd%ce%ac%cf%84%ce%bf%cf%85' title="View all posts filed under Ναννώ Μαρινάτου">Ναννώ Μαρινάτου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/linardatos' title="View all posts filed under Ναπολέων Λιναρδάτος">Ναπολέων Λιναρδάτος</a> (16)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9%ce%bf%cf%82-%ce%b4%ce%b1%cf%80%ce%ad%cf%81%ce%b3%ce%bf%ce%bb%ce%b1%cf%82' title="View all posts filed under Νεκτάριος Δαπέργολας">Νεκτάριος Δαπέργολας</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b5%ce%bf%ce%ba%ce%bb%ce%ae%cf%82-%cf%83%ce%b1%cf%81%cf%81%ce%ae%cf%82' title="View all posts filed under Νεοκλής Σαρρής">Νεοκλής Σαρρής</a> (9)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/nikiforos-fokas' title="View all posts filed under Νικηφόρος Φωκάς">Νικηφόρος Φωκάς</a> (21)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%ce%bf%cf%82-%ce%b9-%ce%bc%ce%ad%cf%81%cf%84%ce%b6%ce%bf%cf%82' title="View all posts filed under Νικόλαος Ι. Μέρτζος">Νικόλαος Ι. Μέρτζος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%ce%bf%cf%82-%ce%bc%ce%b5%ce%bb%ce%b5%cf%84%ce%af%ce%bf%cf%85' title="View all posts filed under Νικόλαος Μελετίου">Νικόλαος Μελετίου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%ce%bf%cf%82-%ce%bf%cf%85%ce%b6%ce%bf%cf%8d%ce%bd%ce%bf%ce%b3%ce%bb%ce%bf%cf%85' title="View all posts filed under Νικόλαος Ουζούνογλου">Νικόλαος Ουζούνογλου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%ce%bf%cf%82-%cf%81%ce%bf%ce%b6%ce%ae%cf%82' title="View all posts filed under Νικόλαος Ροζής">Νικόλαος Ροζής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%ce%bf%cf%82-%cf%83%cf%84%ce%b5%cf%86%ce%b1%ce%bd%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Νικόλαος Στεφανίδης">Νικόλαος Στεφανίδης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%ce%bf%cf%82-%cf%87%ce%b5%ce%b9%ce%bb%ce%b1%ce%b4%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Νικόλαος Χειλαδάκης">Νικόλαος Χειλαδάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%cf%82-kaloy-%ce%ba%ce%b1%ce%bb%ce%bf%ce%b3%ce%b5%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Νικόλας Kaloy-Καλογερόπουλος">Νικόλας Kaloy-Καλογερόπουλος</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%cf%82-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Νικόλας Δημητριάδης">Νικόλας Δημητριάδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%b9%ce%ba%cf%8c%ce%bb%ce%b1%cf%82-%ce%b9%cf%89%ce%b1%ce%bd%ce%bd%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Νικόλας Ιωαννίδης">Νικόλας Ιωαννίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%b9%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Νίκος Γεωργιόπουλος">Νίκος Γεωργιόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%b4-%cf%83%ce%b1%ce%bc%cf%80%ce%b1%ce%b6%ce%b9%cf%8e%cf%84%ce%b7%cf%82' title="View all posts filed under Νίκος Δ. Σαμπαζιώτης">Νίκος Δ. Σαμπαζιώτης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%ba' title="View all posts filed under Νίκος Κ.">Νίκος Κ.</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%ba%ce%bf%cf%85%cf%81%ce%ae%cf%82' title="View all posts filed under Νίκος Κουρής">Νίκος Κουρής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%b6%ce%ae%cf%82' title="View all posts filed under Νίκος Κυριαζής">Νίκος Κυριαζής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/lygeros' title="View all posts filed under Νίκος Λυγερός">Νίκος Λυγερός</a> (135)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%bc%ce%b1%cf%81%ce%b1%ce%bd%cf%84%ce%b6%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Νίκος Μαραντζίδης">Νίκος Μαραντζίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/nikos-martis' title="View all posts filed under Νίκος Μάρτης">Νίκος Μάρτης</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%bc%cf%80%ce%b1%cf%84%cf%83%ce%b9%ce%ba%ce%b1%ce%bd%ce%ae%cf%82' title="View all posts filed under Νίκος Μπατσικανής">Νίκος Μπατσικανής</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%cf%81%ce%ac%cf%80%cf%84%ce%b7%cf%82' title="View all posts filed under Νίκος Ράπτης">Νίκος Ράπτης</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%cf%81%ce%bf%ce%bb%ce%ac%ce%bd%ce%b4%ce%b7%cf%82' title="View all posts filed under Νίκος Ρολάνδης">Νίκος Ρολάνδης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%cf%83%ce%b1%cf%81%ce%b1%ce%bd%cf%84%ce%ac%ce%ba%ce%bf%cf%82' title="View all posts filed under Νίκος Σαραντάκος">Νίκος Σαραντάκος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Νίκος Σταματάκης">Νίκος Σταματάκης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%cf%87%ce%b1%ce%bb%ce%b1%ce%b6%ce%b9%ce%ac%cf%82' title="View all posts filed under Νίκος Χαλαζιάς">Νίκος Χαλαζιάς</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%cf%88%cf%85%cf%87%ce%bf%ce%b3%cf%85%ce%b9%cf%8c%cf%82' title="View all posts filed under Νίκος Ψυχογυιός">Νίκος Ψυχογυιός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bd%ce%af%ce%bd%ce%b1-%ce%b3%ce%ba%ce%b1%cf%84%ce%b6%ce%bf%cf%8d%ce%bb%ce%b7' title="View all posts filed under Νίνα Γκατζούλη">Νίνα Γκατζούλη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%be%ce%b5%ce%bd%ce%bf%cf%86%cf%8e%ce%bd-%ce%ba%ce%b1%cf%81%ce%b1%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%af%ce%bf%cf%85' title="View all posts filed under Ξενοφών Καραγεωργίου">Ξενοφών Καραγεωργίου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bf%ce%b4%cf%85%cf%83%cf%83%ce%ad%ce%b1%cf%82-%cf%84%ce%b7%ce%bb%ce%b9%ce%b3%ce%ac%ce%b4%ce%b1%cf%82' title="View all posts filed under Οδυσσέας Τηλιγάδας">Οδυσσέας Τηλιγάδας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80-%ce%b3%ce%b5%cf%8e%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%ce%bc%ce%b5%cf%84%ce%b1%ce%bb%ce%bb%ce%b7%ce%bd%cf%8c%cf%82' title="View all posts filed under π. Γεώργιος Μεταλληνός">π. Γεώργιος Μεταλληνός</a> (9)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80-%ce%bc%ce%b1%cf%81%cf%84%ce%af%ce%bd%ce%bf%cf%82-%cf%80%ce%ad%cf%84%ce%b6%ce%bf%ce%bb%cf%84' title="View all posts filed under π. Μαρτίνος Πέτζολτ">π. Μαρτίνος Πέτζολτ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/p-n-loudobikos' title="&lt;img src=http://www.antibaro.gr/wp-content/uploads/2012/11/nikolaos-loudobikos.jpg align=left&gt;&lt;br /&gt;Ο πρωτοπρεσβύτερος &lt;strong&gt;Νικόλαος Λουδοβίκος&lt;/strong&gt; γεννήθηκε στο Βόλο. Σπούδασε ψυχολογία, παιδαγωγική, θεολογία και φιλοσοφία στην Αθήνα, τη Θεσσαλονίκη, το Παρίσι (Σορβόννη, δηλαδή Paris IV, και Institut Catholique de Paris) και το Cambridge. Είναι διδάκτορας Θεολογίας του Πανεπιστημίου Θεσσαλονίκης (1990). Εργάστηκε στο Ερευνητικό Κέντρο για τον Αρχέγονο Χριστιανισμό Tyndale House του Cambridge και δίδαξε ή έδωσε σεμινάρια στο Κέντρο Προχωρημένων Θεολογικών και Θρησκευτικών Σπουδών (C.A.R.T.S.) της Θεολογικής Σχολής του Πανεπιστημίου του Cammbridge, στο Πανεπιστήμιο του Durham, δίνοντας επίσης διαλέξεις και σε άλλα Παν/μια ή Ερευνητικά Κέντρα.&lt;br /&gt;&lt;br&gt;&lt;br&gt;&lt;br /&gt;Ο π. Νικόλαος Λουδοβίκος είναι Καθηγητής δογματικής και φιλοσοφίας και διευθυντής θεολογικών και ιερατικών σπουδών στην Ανώτατη Εκκλησιαστική Ακαδημία Θεσσαλονίκης, επιστημονικός συνεργάτης-συγγραφέας στο μεταπτυχιακό Θεολογικό πρόγραμμα του Ελληνικού Ανοικτού Πανεπιστημίου, και επισκέπτης καθηγητής στο Ορθόδοξο Ινστιτούτο του Κέιμπριτζ εις το πανεπιστήμιο Γουίντσεστερ. &lt;br /&gt;&lt;br&gt;&lt;br /&gt;Ακολουθεί η αρθρογραφία του&lt;br&gt;&lt;br /&gt;&lt;hr size=5&gt;&lt;br&gt;&lt;br /&gt;&lt;br /&gt;&lt;br /&gt;">π. Νικόλαος Λουδοβίκος</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80-%cf%86%ce%b9%ce%bb%ce%ac%cf%81%ce%b5%cf%84%ce%bf%cf%82-%cf%83%cf%80%ce%b1%ce%bd%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under π. Φιλάρετος Σπανόπουλος">π. Φιλάρετος Σπανόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bc%ce%bc%ce%b1%ce%ba%ce%b5%ce%b4%ce%bf%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%bd%cf%8e%cf%83%ce%b5%ce%b9%cf%82' title="View all posts filed under Παμμακεδονικές Ενώσεις">Παμμακεδονικές Ενώσεις</a> (9)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd-%ce%b4%cf%81%ce%b1%ce%ba%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Παν. Δρακόπουλος">Παν. Δρακόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%ce%bd%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Παναγιώτης Ανανιάδης">Παναγιώτης Ανανιάδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%cf%83%cf%84%cf%8c%ce%bb%ce%bf%cf%85' title="View all posts filed under Παναγιώτης Αποστόλου">Παναγιώτης Αποστόλου</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/ifestos' title="View all posts filed under Παναγιώτης Ήφαιστος">Παναγιώτης Ήφαιστος</a> (96)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%b9-%ce%ba%ce%b1%cf%81%ce%b1%cf%86%cf%89%cf%84%ce%b9%ce%ac%cf%82' title="View all posts filed under Παναγιώτης Ι.Καραφωτιάς">Παναγιώτης Ι.Καραφωτιάς</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%81%ce%ac%ce%bc%cf%80%ce%b5%ce%bb%ce%b1%cf%82' title="View all posts filed under Παναγιώτης Καράμπελας">Παναγιώτης Καράμπελας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%ba%ce%bf%ce%bd%ce%b4%cf%8d%ce%bb%ce%b7%cf%82' title="View all posts filed under Παναγιώτης Κονδύλης">Παναγιώτης Κονδύλης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%ba%cf%89%cf%83%cf%84%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Παναγιώτης Κωστόπουλος">Παναγιώτης Κωστόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%bf%cf%8d%cf%81%ce%b4%ce%b1%ce%bb%ce%b1%cf%82' title="View all posts filed under Παναγιώτης Μπούρδαλας">Παναγιώτης Μπούρδαλας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%b9%cf%8e%cf%84%ce%b7%cf%82-%ce%bd%ce%bf%cf%8d%ce%bd%ce%b7%cf%82' title="View all posts filed under Παναγιώτης Νούνης">Παναγιώτης Νούνης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/p-eleftheriou' title="View all posts filed under Πανίκος Ελευθερίου">Πανίκος Ελευθερίου</a> (23)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%cf%84%ce%ad%cf%81%ce%b1%cf%82-%cf%80%ce%b1%ce%90%cf%83%ce%b9%ce%bf%cf%82' title="View all posts filed under πατέρας Παΐσιος">πατέρας Παΐσιος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%ce%b3-%cf%86%cf%89%cf%84%ce%af%ce%bf%cf%85' title="View all posts filed under Παύλος Γ. Φωτίου">Παύλος Γ. Φωτίου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%af%ce%bf%cf%85' title="View all posts filed under Παύλος Γεωργίου">Παύλος Γεωργίου</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b1%cf%8d%ce%bb%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%ce%ba%ce%b1%ce%bd%ce%af%ce%b4%ce%b1%cf%82' title="View all posts filed under Παύλος Καρκανίδας">Παύλος Καρκανίδας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%b5%cf%81%ce%b9%ce%ba%ce%bb%ce%ae%cf%82-%ce%b2%ce%bb%ce%ac%cf%87%ce%bf%cf%82' title="View all posts filed under Περικλής Βλάχος">Περικλής Βλάχος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%ce%ad%cf%84%cf%81%ce%bf%cf%82-%ce%b1-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%b1%ce%bd%cf%84%ce%b6%ce%ae%cf%82' title="View all posts filed under Πέτρος Α. Γεωργαντζής">Πέτρος Α. Γεωργαντζής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%cf%81%cf%8c%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%cf%82-%ce%b5%ce%bc%cf%86%ce%b9%ce%b5%cf%84%ce%b6%cf%8c%ce%b3%ce%bb%ce%bf%cf%85' title="View all posts filed under Πρόδρομος Εμφιετζόγλου">Πρόδρομος Εμφιετζόγλου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%80%cf%89%ce%b3%cf%89%ce%bd%ce%b9%ce%b1%ce%bd%ce%ae%cf%82-%ce%ba%ce%bf%ce%bd%ce%af%cf%84%cf%83%ce%b7%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%b1%cf%82' title="View all posts filed under Πωγωνιανής &amp; Κονίτσης Ανδρέας">Πωγωνιανής &amp; Κονίτσης Ανδρέας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%81%ce%ac%ce%bd%ce%b9%ce%b1-%ce%ba%ce%b9%ce%b1%ce%b3%ce%b9%ce%b1%ce%b4%ce%ac%ce%ba%ce%b7' title="View all posts filed under Ράνια Κιαγιαδάκη">Ράνια Κιαγιαδάκη</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%81%ce%b1%cf%86%ce%b1%ce%ae%ce%bb-%ce%ba%ce%b1%ce%bb%cf%85%ce%b2%ce%b9%cf%8e%cf%84%ce%b7%cf%82' title="View all posts filed under Ραφαήλ Καλυβιώτης">Ραφαήλ Καλυβιώτης</a> (54)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%81%ce%b5%ce%bc%ce%af-%ce%bc%cf%80%cf%81%ce%b1%ce%b3%ce%ba' title="View all posts filed under Ρεμί Μπραγκ">Ρεμί Μπραγκ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%81%ce%bf%ce%bc%cf%80%ce%ad%cf%81-%cf%81%ce%b5%ce%bd%cf%84%ce%b5%ce%ba%ce%ad%cf%81' title="View all posts filed under Ρομπέρ Ρεντεκέρ">Ρομπέρ Ρεντεκέρ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%81%ce%bf%cf%8d%cf%83%cf%83%ce%bf%cf%82-%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%cf%80%ce%b1%cf%80%ce%b1%ce%b4%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Ρούσσος Εμμανουήλ Παπαδάκης">Ρούσσος Εμμανουήλ Παπαδάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%ce%ac%ce%b2%ce%b2%ce%b1%cf%82-%ce%ba%ce%b1%ce%bb%ce%b5%ce%bd%cf%84%ce%b5%cf%81%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Σάββας Καλεντερίδης">Σάββας Καλεντερίδης</a> (13)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%ce%b1%cf%81%ce%ac%ce%bd%cf%84%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%ce%b3%ce%ac%ce%ba%ce%bf%cf%82' title="View all posts filed under Σαράντος Καργάκος">Σαράντος Καργάκος</a> (5)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%ce%b5%ce%bd%ce%ad%cf%81-%ce%bb%ce%b5%ce%b2%ce%ad%ce%bd%cf%84' title="View all posts filed under Σενέρ Λεβέντ">Σενέρ Λεβέντ</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%ce%bf%cf%86%ce%af%ce%b1-%ce%b2%ce%bf%cf%8d%ce%bb%cf%84%ce%b5%cf%88%ce%b7' title="View all posts filed under Σοφία Βούλτεψη">Σοφία Βούλτεψη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%ce%bf%cf%86%ce%af%ce%b1-%ce%bc%ce%bf%cf%85%cf%81%ce%bf%cf%8d%cf%84%ce%b7-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%ac%ce%bd%ce%b1' title="View all posts filed under Σοφία Μουρούτη &#8211; Γεωργάνα">Σοφία Μουρούτη &#8211; Γεωργάνα</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%80%cf%85%cf%81%ce%af%ce%b4%cf%89%ce%bd-%cf%83%ce%bf%cf%8d%ce%bb%ce%b7%cf%82' title="View all posts filed under Σπυρίδων Σούλης">Σπυρίδων Σούλης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%80%cf%8d%cf%81%ce%bf%cf%82-%ce%ba%ce%b1%ce%bd%ce%b5%ce%bb%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Σπύρος Κανελλόπουλος">Σπύρος Κανελλόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%80%cf%8d%cf%81%ce%bf%cf%82-%ce%ba%cf%81%ce%b5%ce%bc%ce%b5%ce%b6%ce%ae%cf%82' title="View all posts filed under Σπύρος Κρεμεζής">Σπύρος Κρεμεζής</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%80%cf%8d%cf%81%ce%bf%cf%82-%ce%bc%cf%80%ce%b1%ce%b6%ce%af%ce%bd%ce%b1%cf%82' title="View all posts filed under Σπύρος Μπαζίνας">Σπύρος Μπαζίνας</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%84%ce%ac%ce%b8%ce%b7%cf%82' title="View all posts filed under Στάθης">Στάθης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%84%ce%b1%cf%8d%cf%81%ce%bf%cf%82-%ce%bb%cf%85%ce%b3%ce%b5%cf%81%cf%8c%cf%82' title="View all posts filed under Σταύρος Λυγερός">Σταύρος Λυγερός</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/papathemelis' title="View all posts filed under Στέλιος Παπαθεμελής">Στέλιος Παπαθεμελής</a> (286)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%84%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Στέλιος Πολιτάκης">Στέλιος Πολιτάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%84%ce%ad%cf%81%ce%b3%ce%b9%ce%bf%cf%82-%ce%b6%cf%85%ce%b3%ce%bf%cf%8d%cf%81%ce%b1%cf%82' title="View all posts filed under Στέργιος Ζυγούρας">Στέργιος Ζυγούρας</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%84%ce%b5%cf%86-b-%ce%bd%ce%b1%ce%b3%ce%bd%cf%8e%cf%83%cf%84%ce%bf%cf%85' title="View all posts filed under Στεφ. B. Aναγνώστου">Στεφ. B. Aναγνώστου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%84%ce%ad%cf%86%ce%b1%ce%bd%ce%bf%cf%82-%cf%83%cf%89%cf%84%ce%b7%cf%81%ce%af%ce%bf%cf%85' title="View all posts filed under Στέφανος Σωτηρίου">Στέφανος Σωτηρίου</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/mitralexis' title="View all posts filed under Σωτήρης Μητραλέξης">Σωτήρης Μητραλέξης</a> (127)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/swthrhs-tzoumas' title="View all posts filed under Σωτήρης Τζούμας">Σωτήρης Τζούμας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%83%cf%89%cf%84%ce%ae%cf%81%ce%b9%ce%bf%cf%82-%ce%b3%ce%b5%cf%89%cf%81%ce%b3%ce%b9%ce%ac%ce%b4%ce%b7%cf%82' title="View all posts filed under Σωτήριος Γεωργιάδης">Σωτήριος Γεωργιάδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Τάκης Θεοδωρόπουλος">Τάκης Θεοδωρόπουλος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%bb%ce%b1%ce%b6%ce%b1%cf%81%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Τάκης Λαζαρίδης">Τάκης Λαζαρίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%84%ce%ac%cf%83%cf%83%ce%bf%cf%82-%ce%bc%ce%b7%ce%bd%ce%ac%cf%82-%ce%b7%ce%bb%ce%b9%ce%b1%ce%b4%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Τάσσος Μηνάς Ηλιαδάκης">Τάσσος Μηνάς Ηλιαδάκης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/tassos-papadopoulos' title="View all posts filed under Τάσσος Παπαδόπουλος">Τάσσος Παπαδόπουλος</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/telemachos-m' title="View all posts filed under Τηλέμαχος Μιχαηλίδης">Τηλέμαχος Μιχαηλίδης</a> (24)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%84%ce%af%cf%84%ce%bf%cf%82-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%ce%b4%ce%bf%cf%8d%ce%bb%ce%bf%cf%85' title="View all posts filed under Τίτος Χριστοδούλου">Τίτος Χριστοδούλου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%86%ce%b1%ce%ae%ce%bb%ce%bf%cf%82-%ce%ba%cf%81%ce%b1%ce%bd%ce%b9%ce%b4%ce%b9%cf%8e%cf%84%ce%b7%cf%82' title="View all posts filed under Φαήλος Κρανιδιώτης">Φαήλος Κρανιδιώτης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%86%ce%ac%ce%bd%ce%b7%cf%82-%ce%b9-%ce%ba%ce%b1%ce%ba%cf%81%ce%b9%ce%b4%ce%ae%cf%82' title="View all posts filed under Φάνης Ι. Κακριδής">Φάνης Ι. Κακριδής</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/fanis-malkidis' title="View all posts filed under Φάνης Μαλκίδης">Φάνης Μαλκίδης</a> (4)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%86%ce%b1%ce%bd%ce%bf%cf%8d%ce%bb%ce%b1-%ce%b1%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%8d' title="View all posts filed under Φανούλα Αργυρού">Φανούλα Αργυρού</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/pheidias-bourlas' title="View all posts filed under Φειδίας Μπουρλάς">Φειδίας Μπουρλάς</a> (7)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%86%ce%b9%ce%bb%cf%8c%ce%bb%ce%b1%ce%bf%cf%82-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%ce%af%ce%bf%cf%85' title="View all posts filed under Φιλόλαος Δημητρίου">Φιλόλαος Δημητρίου</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%86%ce%bf%ce%af%ce%b2%ce%bf%cf%82-%ce%ba%ce%bb%cf%8c%ce%ba%ce%ba%ce%b1%cf%81%ce%b7%cf%82' title="View all posts filed under Φοίβος Κλόκκαρης">Φοίβος Κλόκκαρης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%86%cf%81%ce%b1%ce%b3%ce%ba%cf%8e-%ce%ba%ce%b1%cf%81%ce%ac%ce%bf%ce%b3%ce%bb%ce%b1%ce%bd-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%83%cf%84%ce%b1%ce%b8%ce%b1%ce%ba%cf%8c%cf%80%ce%bf' title="View all posts filed under Φραγκώ Καράογλαν &#8211; Δημήτρης Σταθακόπουλος">Φραγκώ Καράογλαν &#8211; Δημήτρης Σταθακόπουλος</a> (12)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ce%bc%ce%b9%cf%87%ce%b1%ce%ae%ce%bb-%cf%86%cf%8e%cf%84%ce%b9%ce%bf%cf%82' title="View all posts filed under Φώτιος Μιχαήλ">Φώτιος Μιχαήλ</a> (11)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/xara-nikopoulou' title="View all posts filed under Χαρά Νικοπούλου">Χαρά Νικοπούλου</a> (10)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%b1%cf%81%ce%ac%ce%bb%ce%b1%ce%bc%cf%80%ce%bf%cf%82-%ce%bc%ce%b7%ce%bd%ce%ac%ce%bf%ce%b3%ce%bb%ce%bf%cf%85' title="View all posts filed under Χαράλαμπος Μηνάογλου">Χαράλαμπος Μηνάογλου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%b1%cf%81%ce%ac%ce%bb%ce%b1%ce%bc%cf%80%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%b4%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82' title="View all posts filed under Χαράλαμπος Παπαδόπουλος">Χαράλαμπος Παπαδόπουλος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%ac%cf%81%ce%b7%cf%82-%ce%b4%ce%b7%ce%bc%ce%bf%cf%8d%cf%84%cf%83%ce%bf%cf%82' title="View all posts filed under Χάρης Δημούτσος">Χάρης Δημούτσος</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%ac%cf%81%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%cf%83%ce%b9%ce%b2%ce%b1%cf%81%ce%b4%ce%ac%cf%82' title="View all posts filed under Χάρης Κατσιβαρδάς">Χάρης Κατσιβαρδάς</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%ac%cf%81%ce%b7%cf%82-%cf%86%ce%b5%cf%81%ce%b1%ce%af%ce%bf%cf%82' title="View all posts filed under Χάρης Φεραίος">Χάρης Φεραίος</a> (18)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%b1%cf%81%ce%af%ce%b4%ce%b7%ce%bc%ce%bf%cf%82-%ce%ba-%cf%84%cf%83%ce%bf%cf%8d%ce%ba%ce%b1%cf%82' title="View all posts filed under Χαρίδημος Κ. Τσούκας">Χαρίδημος Κ. Τσούκας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%b1%cf%81%ce%af%ce%b4%ce%b7%ce%bc%ce%bf%cf%82-%cf%84%cf%83%ce%bf%cf%8d%ce%ba%ce%b1%cf%82' title="View all posts filed under Χαρίδημος Τσούκας">Χαρίδημος Τσούκας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%ce%b1%cf%81%ce%af%ce%bb%ce%b1%ce%bf%cf%82-%cf%80%ce%ac%ce%bb%ce%bc%ce%b1%cf%82' title="View all posts filed under Χαρίλαος Πάλμας">Χαρίλαος Πάλμας</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%ad%ce%bf%cf%85' title="View all posts filed under Χρήστος Ανδρέου">Χρήστος Ανδρέου</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/giannaras' title="&lt;strong&gt;Χρήστος Γιανναράς&lt;/strong&gt;.&lt;br&gt;&lt;br /&gt;&lt;a href=http://www.antibaro.gr/article/1083&gt;Συλλογή άρθρων Χρήστου Γιανναρά&lt;/a&gt;.&lt;br&gt;&lt;br /&gt;Ακολουθούν άrθρα με χρονολογική σειρά.&lt;br&gt;">Χρήστος Γιανναράς</a> (151)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%b9%ce%b1%ce%ba%cf%8e%ce%b2%ce%bf%cf%85' title="View all posts filed under Χρήστος Ιακώβου">Χρήστος Ιακώβου</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%ba%ce%b7%cf%80%ce%bf%cf%85%cf%81%cf%8c%cf%82' title="View all posts filed under Χρήστος Κηπουρός">Χρήστος Κηπουρός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%ba%ce%bb%ce%b5%ce%b9%cf%8e%cf%83%ce%b7%cf%82' title="View all posts filed under Χρήστος Κλειώσης">Χρήστος Κλειώσης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%ba%ce%bf%cf%81%ce%ba%cf%8c%ce%b2%ce%b5%ce%bb%ce%bf%cf%82' title="View all posts filed under Χρήστος Κορκόβελος">Χρήστος Κορκόβελος</a> (6)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%bc%cf%80%ce%b1%ce%ba%ce%bf%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82' title="View all posts filed under Χρήστος Μπακογιάννης">Χρήστος Μπακογιάννης</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%cf%83%ce%b1%cf%81%cf%84%ce%b6%ce%b5%cf%84%ce%ac%ce%ba%ce%b7%cf%82' title="View all posts filed under Χρήστος Σαρτζετάκης">Χρήστος Σαρτζετάκης</a> (2)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/tagarakis' title="View all posts filed under Χρήστος Ταγαράκης">Χρήστος Ταγαράκης</a> (15)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%af%ce%bd%ce%b1-%ce%ba%ce%bf%cf%85%ce%bb%ce%bf%cf%8d%cf%81%ce%b7' title="View all posts filed under Χριστίνα Κουλούρη">Χριστίνα Κουλούρη</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%af%cf%83%cf%84%ce%bf%cf%82-%ce%b4%ce%b1%ce%b3%cf%81%ce%ad%cf%82' title="View all posts filed under Χρίστος Δαγρές">Χρίστος Δαγρές</a> (3)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%af%cf%83%cf%84%ce%bf%cf%82-%ce%b4%ce%ac%ce%bb%ce%ba%ce%bf%cf%82' title="View all posts filed under Χρίστος Δάλκος">Χρίστος Δάλκος</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%af%cf%83%cf%84%ce%bf%cf%82-%ce%ba%ce%b1%cf%84%ce%b7%cf%86%cf%8c%cf%81%ce%b7%cf%82' title="View all posts filed under Χρίστος Κατηφόρης">Χρίστος Κατηφόρης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%ce%af%cf%83%cf%84%ce%bf%cf%82-%cf%80%ce%b1%ce%bd%cf%84%ce%b5%ce%bb%ce%af%ce%b4%ce%b7%cf%82' title="View all posts filed under Χρίστος Παντελίδης">Χρίστος Παντελίδης</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/lazaridis' title="View all posts filed under Χρύσανθος Λαζαρίδης">Χρύσανθος Λαζαρίδης</a> (44)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%cf%87%cf%81%cf%85%cf%83%cf%8c%cf%83%cf%84%ce%bf%ce%bc%ce%bf%cf%82-%ce%ba%ce%bf%cf%85%cf%84%ce%bb%ce%bf%cf%85%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%b1%ce%bd%cf%8c%cf%82' title="View all posts filed under Χρυσόστομος Κουτλουμουσιανός">Χρυσόστομος Κουτλουμουσιανός</a> (1)         </li> <!-- ending subcategory -->
<li class='collapsing categories item'><a href='http://www.antibaro.gr/category/authors/%ef%bb%bf%ef%bb%bf%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%83%ce%b1%ce%bb%ce%b5%ce%bc%ce%ae%cf%82' title="View all posts filed under ﻿﻿Γιώργος Σαλεμής">﻿﻿Γιώργος Σαλεμής</a> (1)         </li> <!-- ending subcategory -->
</ul>        </div>
      </li> <!-- ending category -->
<li style='display:none'><script type="text/javascript">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</script></li>
</ul>
</aside><aside id="text-32" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Οικονομική ενίσχυση Αντίβαρου</h3></div>			<div class="textwidget">Αντίβαρο στην ιδιωτεία. Από τις 25 Μαΐου 2001. 15 χρόνια. Τέσσερα domains (antibaro.gr, oxistosxedioanan.com, xristodoulos.net, kryfosxoleio.com), δεκάδες αφιερώματα, συλλογές υπογραφών (εκστρατεία απόσυρσης βιβλίου Ιστορίας Στ' Δημοτικού), χιλιάδες άρθρα με εναλλακτική οπτική από τα κυρίαρχα ΜΜΕ. Πλήρης ανεξαρτησία και ελευθερία γνώμης και άποψης.<br>
<center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_SM.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://i2.wp.com/www.paypalobjects.com/en_GB/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1">
</form></center></div>
		</aside><aside id="facebook-like-box-7" class="widget widget_facebook-like-box clearfix"><div class="widget-header"><h3 class="widget-title">Facebook</h3></div><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/antibaro" data-height="600" data-show-faces="false" data-stream="true" data-header="false"></div></aside>
	</section><!-- #secondary -->	

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
    <div id="footer-text" class="site-info">
        
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/merlin/" title="Merlin WordPress Theme">Merlin</a>.	</span>

    </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<link rel='stylesheet' id='perfect_quotes-css'  href='http://www.antibaro.gr/wp-content/plugins/perfect-quotes/includes/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.antibaro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201808'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.antibaro.gr\/wp-admin\/admin-ajax.php","postID":"18506","nonce":"4dad3e7dce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"18506","ajaxurl":"http:\/\/www.antibaro.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/el_GR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/facebook/static/js/extras/analytics/google-analytics.min.js?ver=1.1.9'></script>
<script async="async" type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"3bcf98f651","ajaxurl":"http:\/\/www.antibaro.gr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antibaro.gr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.4'></script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(function(){if(FB_WP.queue && FB_WP.queue.add){FB_WP.queue.add(function(){FB_WP.extras.analytics.google.init()})}});</script><div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201808.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'110665593',post:'18506',tz:'2',srv:'www.antibaro.gr'} ]);
	_stq.push([ 'clickTrackerInit', '110665593', '18506' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.antibaro.gr/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

</body>
</html>
